Subject: [rbridge] IPvLX BOF request for IETF61?

From: osprey67 at yahoo.com (Fred Templin)
Date: Wed Nov 10 05:55:37 2004

I have not been able to find an IPvLX BOF on the IETF61 meeting agenda;
have I missed it somehow? In case an IPvLX BOF slot has not already
been requested for IETF61, I would like to make the following request:
 
Sincerely,
 
Fred L. Templin
[email-masked]

IPvLX BOF Request for IETF61:
************************************
    a. Working Group or BOF full name with acronym in brackets:

IP with virtual Link eXtension [IPvLX]

    b. AREA under which Working Group or BOF appears:

Internet

    c. CONFLICTS you wish to avoid, please be as specific as possible:

IPsec, IPv6, Multi6, v6ops, is-is, MIPv6, Routing Area WG

    d. Expected Attendance (figures from the previous IETF are sent when
       WG/BOF scheduling opens)
    e. Special requests (i.e. multicast):
    f. Number of slots:

one

    g. Length of slot:

two hours

       - 1 hour
       - 2 hours
       - 2 1/2 hours

Proposed BoF meeting chair: Fred L. Templin

Web page (which has a reference to the mailing list, archives, papers
and presentations with proposed solutions):

 http://www.ipvlx.org
 
Proposed BOF agenda:
 
Present and discuss the following:
    http://www.ietf.org/internet-drafts/draft-templin-ipvlx-01.txt
    http://www.ietf.org/internet-drafts/draft-templin-ipvlx-errata-04.txt
    Recent updates to the above found at: http://www.ipvlx.org
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.postel.org/pipermail/rbridge/attachments/20041110/b700da90/attachment.html

---

From: narten at us.ibm.com (Thomas Narten)
Date: Wed Nov 10 05:56:06 2004

No BOF was requested, none is scheduled.

Thomas