Subject: [rbridge] Draft minutes posted

From: Eric.Gray at marconi.com (Gray, Eric)
Date: Tue, 5 Dec 2006 16:18:32 -0500

Erik,

	Can I suggest that we should use a different thread
- perhaps later (in a few days) - to address issues with 
the what was said during the meeting, that we might have
disagreed with but did not have time to discuss?

	Meanwhile, we should use this thread only to talk
about clarifying or correcting what was reportedly said
during the meeting.

	Does that make sense?

--
Eric 

> -----Original Message-----
> From: rbridge-bounces at postel.org 
> [mailto:rbridge-bounces at postel.org] On Behalf Of Erik Nordmark
> Sent: Tuesday, December 05, 2006 12:59 PM
> To: Developing a hybrid router/bridge.
> Subject: [rbridge] Draft minutes posted
> 
> 
> At http://www3.ietf.org/proceedings/06nov/minutes/trill.txt
> 
> Any corrections?
> 
>     Erik
> 
> _______________________________________________
> rbridge mailing list
> rbridge at postel.org
> http://mailman.postel.org/mailman/listinfo/rbridge
>

---

From: Donald.Eastlake at motorola.com (Eastlake III Donald-LDE008)
Date: Wed, 6 Dec 2006 11:51:03 -0500

Sure, That would be the ideal thing, with messages having this subject
only about the accuracy of the minutes is recording what generally
happened at the meeting and technical subjects in other threads with
different subject lines. But it is usually hard to get people to
constrain themselves that way.

Donald

-----Original Message-----
From: rbridge-bounces at postel.org [mailto:rbridge-bounces at postel.org] On
Behalf Of Gray, Eric
Sent: Tuesday, December 05, 2006 4:19 PM
To: Erik Nordmark
Cc: Developing a hybrid router/bridge.
Subject: Re: [rbridge] Draft minutes posted

Erik,

	Can I suggest that we should use a different thread
- perhaps later (in a few days) - to address issues with the what was
said during the meeting, that we might have disagreed with but did not
have time to discuss?

	Meanwhile, we should use this thread only to talk about
clarifying or correcting what was reportedly said during the meeting.

	Does that make sense?

--
Eric