Subject: [rbridge] Consensus Confirmed: Allow GVRP/MVRP

From: "Eastlake III Donald-LDE008" <[email-masked]>
Date: Wed, 13 Feb 2008 23:50:07 -0500

The consensus below from the Vancouver meeting is confirmed.

Donald & Erik

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Eastlake III Donald-LDE008
Sent: Monday, January 07, 2008 1:36 PM
To: [email-masked]
Subject: [rbridge] Consensus Check: Allow GVRP/MVRP

This is a check via the mailing list to confirm or refute an apparent
consensus at the Vancouver meeting taken from the minutes of that
meeting:

      Remove any text prohibiting implementation
      of GVRP or MVRP on RBridges.

If no particular controversy arises over this in the next three weeks,
We will declare it to be the working group consensus.

Thanks,
Donald & Erik

_______________________________________________
rbridge mailing list
[email-masked]
http://mailman.postel.org/mailman/listinfo/rbridge

_______________________________________________
rbridge mailing list
[email-masked]
http://mailman.postel.org/mailman/listinfo/rbridge

---

From: "Eastlake III Donald-LDE008" <[email-masked]>
Date: Thu, 14 Feb 2008 00:17:07 -0500

The following consensus from the Vancouver meeting has been confirmed.

Donald & Erik

PS: There has been a lot of discussion of this but it doesn't affect
whether to move it out of the base protocol specification or not.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Eastlake III Donald-LDE008
Sent: Thursday, January 03, 2008 2:14 PM
To: [email-masked]
Subject: [rbridge] Consensus Check: Pseudonode suppression

   Move the Pseudonode suppression provisions
      out of the TRILL base protocol specification into a document
      closer to IS-IS.

Thanks,
Donald & Erik