Subject: [rbridge] VLAN Mapping -> WG Draft

From: "Donald Eastlake" <[email-masked]>
Date: Wed, 7 Jan 2009 11:20:49 -0500

Hi,

The VLAN mapping draft
(draft-perlman-trill-rbridge-vlan-mapping-00.txt) has been out for
some time. It was discussed on the WG mailing list and at the last
meeting. Opinion seems to be generally favorable so, unless there are
significant objections and the ensuing discussion makes it clear that
the WG opposed this, we will be making it a WG draft.

Donald & Erik
=============================
 Donald E. Eastlake 3rd   +1-508-634-2066 (home)
 155 Beaver Street
 Milford, MA 01757 USA
 [email-masked]
_______________________________________________
rbridge mailing list
[email-masked]
http://mailman.postel.org/mailman/listinfo/rbridge

---

From: Donald Eastlake <[email-masked]>
Date: Thu, 22 Jan 2009 02:06:51 -0500