Subject: [rbridge] I-D Action: draft-ietf-trill-rbridge-extension-03.txt

From: [email-masked]
Date: Fri, 02 Mar 2012 10:50:13 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories. This draft is a work item of the Transparent Interconnection of Lots of Links Working Group of the IETF.

	Title           : TRILL: Header Extension
	Author(s)       : Donald Eastlake
                          Anoop Ghanwani
                          Vishwas Manral
                          Yizhou Li
                          Caitlin Bestler
	Filename        : draft-ietf-trill-rbridge-extension-03.txt
	Pages           : 16
	Date            : 2012-03-02

   The IETF TRILL (Transparent Interconnection of Lots of Links) base
   protocol specifies minimal hooks to safely support TRILL Header
   extensions. This document specifies an initial extension providing
   additional flag bits and specifies two of those bits.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-trill-rbridge-extension-03.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

This Internet-Draft can be retrieved at:
ftp://ftp.ietf.org/internet-drafts/draft-ietf-trill-rbridge-extension-03.txt

_______________________________________________
rbridge mailing list
[email-masked]
http://mailman.postel.org/mailman/listinfo/rbridge

---

From: Donald Eastlake <[email-masked]>
Date: Fri, 2 Mar 2012 19:52:05 -0500

This version has the change to Section 2.4 that has been discussed.

Thanks,
Donald
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 [email-masked]