Subject: [trill] TRILL OAM MIB draft

From: "Deepak Kumar (dekumar)" <[email-masked]>
Date: Tue, 7 May 2013 17:27:50 +0000

Hi,

We have just posted a first revision of a draft that defines a MIB for TRILL OAM. The draft can be found at this link:

http://www.ietf.org/id/draft-deepak-trill-oam-mib-00.txt

This draft is an augmentation of existing IEEE8021-CFM-MIB and IEEE8021-CFM-V2-MIB to support TRILL OAM Fault Management solution.

Feedback and comments are appreciated.

Thanks,
Deepak Kumar

---

From: Donald Eastlake <[email-masked]>
Date: Tue, 7 May 2013 13:51:05 -0400

Thanks for working on this.

Donald
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 [email-masked]

On Tue, May 7, 2013 at 1:27 PM, Deepak Kumar (dekumar)
<[email-masked]> wrote:
> Hi,
>
>
>
> We have just posted a first revision of a draft that defines a MIB for TRILL
> OAM. The draft can be found at this link:
>
>
>
> This draft is an augmentation of existing IEEE8021-CFM-MIB and
> IEEE8021-CFM-V2-MIB to support TRILL OAM Fault Management solution.
>
>
>
> _______________________________________________
> trill mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/trill
>