Subject: [trill] WG LC for draft-ietf-trill-aa-multi-attach-03.txt (2/11 to 2/25/2015)

From: "Susan Hares" <[email-masked]>
Date: Wed, 11 Feb 2015 17:05:01 -0500

Donald:

This is a WG LC call for draft-ietf-trill-aa-multi-attach-03.txt.  

Please comment on the usefulness of this active-active draft that provides
end stations with flow level balance and resilience.  In your comments on
the suitability of this draft for publishing, please include "support" or
"no support".

Sue Hares

---

From: sujay gupta <[email-masked]>
Date: Fri, 20 Feb 2015 14:41:52 +0530

Support this as a co-author.
It is required for deployments.
Thanks,
-Sujay

On Thu, Feb 12, 2015 at 3:35 AM, Susan Hares <[email-masked]> wrote:

> the suitability of this draft for publishing, please include “support” or
> “no support”.
>
>
>
> Sue Hares
>
> _______________________________________________
> trill mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/trill
>
>