Subject: [trill] 1 Week IPR call draft-ietf-trill-cmt-04 (2/16 to 2/23)

From: "Susan Hares" <[email-masked]>
Date: Mon, 16 Feb 2015 16:59:37 -0500

This is a 1 week IPR call on draft-ietf-trill-cmt-04 (2/16 to 2/23) to
consider if the IPR listed at:

https://datatracker.ietf.org/ipr/2225/

causes this WG to change their consensus on draft-ietf-trill-cmt-04.txt.  If
you have concerns, please send your comments to the list.  You may also
express your concerns to us or to Donald Eastlake. 

Sue Hares and Jon Hudson

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 24 Feb 2015 14:52:15 -0500

The 1 week IPR call for draft-ietf-trill-cmt-04 is closed.  The WG has
reached consensus that the IPR did not concern the WG.  

This draft will be forwarded to the IESG.

Sue Hares