Subject: [trill] 答复: WG LC on draft-ietf-trill-irb (9/1 to 9/26)

From: "Xialiang (Frank)" <[email-masked]>
Date: Mon, 16 Nov 2015 01:05:29 +0000

Hi Sue,
I don't know any related IPR about the IRB solution.
Thanks!

B.R.
Frank

发件人: trill [mailto:[email-masked]] 代表 Susan Hares
发送时间: 2015年10月13日 3:56
收件人: [email-masked]
抄送: 'Donald Eastlake'; 'Jon Hudson'
主题: Re: [trill] WG LC on draft-ietf-trill-irb (9/1 to 9/26)

WG LC is completed, and the TRILL WG has consensus on this draft.   Unfortunately, I missed doing an IPR call.  Will all authors indicate if they know if any IPR on this draft.

Thank you,
Sue Hares

---

From: "Muhammad Durrani (mdurrani)" <[email-masked]>
Date: Tue, 17 Nov 2015 01:56:23 +0000

Hi There,

I am not aware of any related IPR on this draft.

Regards,
Muhammad

[http://www.cisco.com/web/europe/images/email/signature/logo05.jpg]

Muhammad Durrani
PRINCIPAL ENGINEER.ENGINEERING
[email-masked]
Phone: +1 408 527 6921

Cisco Systems Limited

US
Cisco.com<http://www.cisco.com>

[Think before you print.]Think before you print.

This email may contain confidential and privileged material for the sole use of the intended recipient. Any review, use, distribution or disclosure by others is strictly prohibited. If you are not the intended recipient (or authorized to receive for the recipient), please contact the sender by reply email and delete all copies of this message.
For corporate legal information go to:
http://www.cisco.com/web/about/doing_business/legal/cri/index.html

From: trill [mailto:[email-masked]] On Behalf Of Haoweiguo
Sent: Wednesday, October 14, 2015 1:26 AM
To: Susan Hares; [email-masked]
Cc: 'Donald Eastlake'; 'Jon Hudson'
Subject: Re: [trill] WG LC on draft-ietf-trill-irb (9/1 to 9/26)

I am not aware any of related IPR on this draft.

Thanks,

weiguo

________________________________
From: Susan Hares [[email-masked]]
Sent: Tuesday, October 13, 2015 3:56
To: [email-masked]<mailto:[email-masked]>
Cc: 'Donald Eastlake'; 'Jon Hudson'
Subject: Re: [trill] WG LC on draft-ietf-trill-irb (9/1 to 9/26)
WG LC is completed, and the TRILL WG has consensus on this draft.   Unfortunately, I missed doing an IPR call.  Will all authors indicate if they know if any IPR on this draft.

Thank you,
Sue Hares