Subject: [trill] WG LC for draft-ietf-trill-smart-end-nodes (8/26 to 9/9)

From: "Susan Hares" <[email-masked]>
Date: Fri, 26 Aug 2016 05:40:31 -0400

This begins a 2 week WG LC for draft-ietf-trill-smart-end-nodes (8/26/2016
to 9/9/2016). The authors are asked to indicate whether they know of the IPR
relating to this draft. 

WG participants are asked to consider: 

1)      Does this draft ready for publication? 

2)      Does the extension of the Rbridge to smart-end nodes solve the
problem of learning freshness and provide offload for the
encapsulation/decapsulation problem? 

3)      Do you know of any planned implementations or deployments? 

Sue Hares and Jon Hudson

---

From: [email-masked]
Date: Mon, 29 Aug 2016 08:43:57 +0800

Hi, All

I am not aware of any IPR.

Regards.
Fangwei.

"Susan Hares" <[email-masked]> 
发件人:  "trill" <[email-masked]>
2016-08-26 17:40

收件人
<[email-masked]>
抄送
[email-masked]
主题
[trill] WG LC for draft-ietf-trill-smart-end-nodes (8/26 to 9/9)

This begins a 2 week WG LC for draft-ietf-trill-smart-end-nodes (8/26/2016 
to 9/9/2016). The authors are asked to indicate whether they know of the 
IPR relating to this draft. 

 
Sue Hares and Jon Hudson _______________________________________________
trill mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/trill

---

From: "Susan Hares" <[email-masked]>
Date: Sun, 28 Aug 2016 21:40:33 -0400

Thank you for posting your IPR.

Sue 

From: [email-masked] [mailto:[email-masked]] 
Sent: Sunday, August 28, 2016 8:44 PM
To: Susan Hares
Cc: [email-masked]; trill; [email-masked]
Subject: Re: [trill] WG LC for draft-ietf-trill-smart-end-nodes (8/26 to
9/9)

Hi, All 

Regards. 
Fangwei. 

2016-08-26 17:40 

收件人

<[email-masked]> 

抄送

[email-masked] 

主题