Subject: [tsv-area] bar BOFs of interest

From: Lars Eggert <[email-masked]>
Date: Thu, 23 Jul 2009 09:09:12 +0200

Hi,

I thought I'd share my personal list of TSV-related bar BOFs with you,  
in case there's something on it you haven't seen yet:

HOMEGATE (home gateways): Mon 20:00 (or later, not clear)
[email-masked]

6LOWAPP (apps for 6LOWPAN/ROLL): Tue 19:30
apps here need to do things like overload protection/reliability/sharing
discussed on the 6LOWPAN list

DECADE (in-network caching for P2P): Wed 20:00
[email-masked]

HYBI (HTTP extensions): Thu 7:30
[email-masked]

Re-ECN (congestion transparency): Thu 15:00
[email-masked]

PPSP (P2P streaming): Thu 20:00
[email-masked]

If anyone is aware of anything else, please share!

Thanks,
Lars

---

From: Carsten Bormann <[email-masked]>
Date: Thu, 23 Jul 2009 11:23:38 +0200

> 6LOWAPP (apps for 6LOWPAN/ROLL): Tue 19:30

That BOF has moved to 18:30, room 202.

http://trac.tools.ietf.org/area/app/trac/wiki/BarBofs/IETF75/6LowApp

And yes, this is highly relevant to TSV.

Gruesse, Carsten