Subject: [Tsvwg] Confirmation for subscribe ietf

From: [email-masked]
Date: Thu, 5 Jul 2001 09:34:57 -0400 (EDT)

--

Someone (possibly you) has requested that your email address be added
to or deleted from the mailing list "[email-masked]".

If you really want this action to be taken, please send the following
commands (exactly as shown) back to "[email-masked]":

	auth 8797e79d subscribe ietf tsvwg

If you do not want this action to be taken, simply ignore this message
and the request will be disregarded.

If your mailer will not allow you to send the entire command as a single
line, you may split it using backslashes, like so:

        auth 8797e79d subscribe ietf \
        tsvwg

If you have any questions about the policy of the list owner, please
contact "[email-masked]".

Thanks!

[email-masked]

_______________________________________________
tsvwg mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/tsvwg

---

From: "W. R. Wing" <[email-masked]>
Date: Sat, 07 Jul 2001 11:09:55 -0400

auth 8797e79d subscribe ietf tsvwg
-- 
William R. Wing    [email-masked]     865-574-8839
Network Architect, Oak Ridge National Laboratory
Network Research Group, Computer Sci & Math Div.