Subject: [Tsvwg] Question about U-SCTP

From: "Golan Regev" <[email-masked]>
Date: Thu, 4 Oct 2001 10:52:59 +0200

Hi all,

Today (10/4/01) is the expire day for "draft-ietf-tsvwg-usctp-00.txt". 

Is there any new draft?

Best regards

~~~~~~~~~~~~~~~~~~~~
Golan Regev
Research Engineer
Airslide Systems Ltd.
E-mail:[email-masked]
Office: 09-9709888
WEB: www.airslide.com
~~~~~~~~~~~~~~~~~~~~~
3G-IP convergence for today's cellular network backbones

_______________________________________________
tsvwg mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/tsvwg

---

From: "Lyndon Ong" <[email-masked]>
Date: Thu, 04 Oct 2001 09:07:01 -0700

Hi Golan,

The usctp draft has been withdrawn.  See Qiaobing Xie's message
of September 10th regarding discussion with our A-Ds and other
folks that led to the draft being withdrawn, it's in the archive.

Cheers,

Lyndon
 
--

>Today (10/4/01) is the expire day for "draft-ietf-tsvwg-usctp-00.txt". 

Join 18 million Eudora users by signing up for a free Eudora Web-Mail account at http://www.eudoramail.com