Subject: [Tsvwg] What is AS & ASP in any UA layers of sigtran suite

From: "MANJUNATH_DK" <[email-masked]>
Date: Fri, 28 Dec 2001 13:34:28 +0530

I am unable to understand the exact meaining of AS & ASP in SUA. Please
explain with examples.

Is it possible for one ASP to be part of two AS ??? And is this scenario
practical .

Thanks,
-Manju.

_______________________________________________
tsvwg mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/tsvwg

---

From: "Ong, Lyndon" <[email-masked]>
Date: Fri, 28 Dec 2001 08:16:45 -0800

Hi Manju,

This is really a Sigtran question, not TSVWG (at least not
at this point).  Let's continue this discussion on the
Sigtran list rather than TSV list.

Cheers,

Lyndon

-----Original Message-----
From: MANJUNATH_DK [mailto:[email-masked]]
Sent: Friday, December 28, 2001 12:04 AM
To: [email-masked]
Subject: [Tsvwg] What is AS & ASP in any UA layers of sigtran suite

Thanks,
-Manju.