Subject: [Tsvwg] SCTP testing at Connectathon

From: "Ong, Lyndon" <[email-masked]>
Date: Thu, 20 Dec 2001 11:04:54 -0800

Folks,

For those interested, we are planning to have SCTP testing as part of
Connectathon
at end February/beginning March 2002.  Steven Glass at Sun has volunteered
to
coordinate.  He and Audrey Van Belleghem ([email-masked] and
[email-masked])
would like to get a count of the number of people interested in
participating, so please
send them an email if you are interested.

More information on Connectathon is at http://www.connectathon.org.

Since this is being set up a bit late, my understanding is that the
discounted registration
cutoff may be extended for the SCTP testing participants.

Cheers,

Lyndon Ong

_______________________________________________
tsvwg mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Randall Stewart <[email-masked]>
Date: Fri, 21 Dec 2001 18:14:48 -0600

This is most excellent... I will plan on
attending with whatever cisco party is going :>

Thanks Lyndon

R

-- 
Randall R. Stewart
[email-masked] 815-342-5222 (cell phone)

---

From: Randall Stewart <[email-masked]>
Date: Mon, 31 Dec 2001 09:22:58 -0600

Dear All:

In thinking about this testing event, we should use the
new crc algorithm (CRC32-c). The draft will be sent to
the draft's editor on Jan 4th. 

I think this will give all participants time to update
their code to include the new crc algorithm ... and would
be much better if we test against this..

Any comments from potential goes???

R