Subject: [Tsvwg] SCTP Add IP Extension status

From: [email-masked]
Date: Fri, 15 Feb 2002 10:55:25 +0200

Hi all,

This draft is looking quite stable - is there a chance that we can get a work group last call after Minneapolis?

John

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Allison Mankin <[email-masked]>
Date: Fri, 15 Feb 2002 06:38:17 -0500

John,

As I said in the meeting in SLC, it needs some reviews - it's
stable but it has had no discussion.  A review of it and some discussion
before WGLC would be desirable.

Allison