Subject: [tsvwg] Genart telechat review of draft-ietf-tsvwg-iana-dscp-registry-06

From: Christer Holmberg <[email-masked]>
Date: Fri, 01 Jun 2018 02:31:43 -0700

Reviewer: Christer Holmberg
Review result: Ready

I am the assigned Gen-ART reviewer for this draft. The General Area
Review Team (Gen-ART) reviews all IETF documents being processed
by the IESG for the IETF Chair. Please wait for direction from your
document shepherd or AD before posting a new version of the draft.

For more information, please see the FAQ at

<https://trac.ietf.org/trac/gen/wiki/GenArtfaq>.

Document: draft-ietf-tsvwg-iana-dscp-registry-06
Reviewer: Christer Holmberg
Review Date: 2018-06-01
IETF LC End Date: 2018-05-25
IESG Telechat date: 2018-06-07

Summary: My issues raised on the previous version of the document have been
addressed, and the document is now ready for publication.

Major issues: N/A

Minor issues: N/A

Nits/editorial comments: N/A

---

From: Alissa Cooper <[email-masked]>
Date: Fri, 1 Jun 2018 12:23:33 -0400

Christer, thanks for your reviews. Gorry, thanks for your response. I entered a No Objection ballot.

Alissa

> On Jun 1, 2018, at 5:31 AM, Christer Holmberg <[email-masked]> wrote:
> 
> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art