Subject: [Unbearable] Seoul

From: Leif Johansson <[email-masked]>
Date: Thu, 29 Sep 2016 17:44:41 +0200

Are folks planning to come to Seoul so it makes sense to have a meeting?

I think it makes sense to have a meeting if the key contributors
are in the room!

	Cheers Leif

---

From: Mike Jones <[email-masked]>
Date: Thu, 29 Sep 2016 16:24:26 +0000

I'm planning to be there.

-----Original Message-----
From: Unbearable [mailto:[email-masked]] On Behalf Of Leif Johansson
Sent: Thursday, September 29, 2016 11:45 AM
To: [email-masked]
Subject: [Unbearable] Seoul

I think it makes sense to have a meeting if the key contributors are in the room!

	Cheers Leif

_______________________________________________
Unbearable mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/unbearable

---

From: Nick Harper <[email-masked]>
Date: Thu, 29 Sep 2016 09:34:51 -0700

I'll probably be there, and can talk about Token Binding + TLS 1.3 0-RTT.

---

From: Brian Campbell <[email-masked]>
Date: Thu, 29 Sep 2016 10:50:13 -0600

I'm planning on being there (except for on Friday but I know the meeting
scheduling doesn't care about me).

---

From: Andrei Popov <[email-masked]>
Date: Thu, 29 Sep 2016 17:11:20 +0000

I am planning to be in Seoul as well.

Cheers,

Andrei

From: Brian Campbell<mailto:[email-masked]>
Sent: Thursday, September 29, 2016 9:51 AM
To: Leif Johansson<mailto:[email-masked]>
Cc: IETF Tokbind WG<mailto:[email-masked]>
Subject: Re: [Unbearable] Seoul

I'm planning on being there (except for on Friday but I know the meeting scheduling doesn't care about me).

On Thu, Sep 29, 2016 at 9:44 AM, Leif Johansson <[email-masked]<mailto:[email-masked]>> wrote:

        Cheers Leif

_______________________________________________
Unbearable mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/unbearable

---

From: Leif Johansson <[email-masked]>
Date: Fri, 30 Sep 2016 10:47:45 +0200

> I think it makes sense to have a meeting if the key contributors

Sounds like we have folks who will attend - I have asked for a 2hr session.

The focus of the session should be to progress and if possible finalize
core documents.

	Cheers Leif