Subject: [urn] Are there minutes from the WG meeting in Prague?

From: "Svensson, Lars" <[email-masked]>
Date: Wed, 27 Apr 2011 20:31:27 +0200

All,

for those of us who couldn't make it to the WG meeting in Prague: Are
there minutes available? I'm particularly interested in the outcome of
the discussion about fragment identifiers.

Thanks and all the best,

Lars

  **** Bitte beachten Sie die neue Internet- und E-Mail-Adresse. ****
  **** Please note my new internet- and email-address. ****

-- 
Dr. Lars G. Svensson
Deutsche Nationalbibliothek / Informationstechnik
http://www.dnb.de/
[email-masked]

---

From: Ted Hardie <[email-masked]>
Date: Wed, 27 Apr 2011 11:36:59 -0700

I sent the raw notes to Andy some time ago; they're not quite in the format
the IETF would expect (too much detail), but attached is what I took down.
 Others who have corrections, please speak up.

regards,

Ted Hardie

On Wed, Apr 27, 2011 at 11:31 AM, Svensson, Lars <[email-masked]> wrote:

> _______________________________________________
> urn mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/urn
>

---

From: Andrew Newton <[email-masked]>
Date: Wed, 27 Apr 2011 15:29:17 -0400

Thanks for the nudge, Ted. This had slipped my mind.

Also, people should be aware that there is an audio recording of the
session which can be found here:
http://ietf80streaming.dnsalias.net/ietf80/ietf80-ch6-thurs-pm.mp3

-andy

---

From: "Svensson, Lars" <[email-masked]>
Date: Thu, 28 Apr 2011 11:34:22 +0200

Ted,

thanks a lot!

Lars

> -----Ursprüngliche Nachricht-----
> Von: Ted Hardie [mailto:[email-masked]]
> Gesendet: Mittwoch, 27. April 2011 20:37
> An: Svensson, Lars
> Cc: [email-masked]
> Betreff: Re: [urn] Are there minutes from the WG meeting in Prague?
> 
> I sent the raw notes to Andy some time ago; they're not quite in the
> format the IETF would expect (too much detail), but attached is what I
> took down.  Others who have corrections, please speak up.
> 
> regards,
> 
> Ted Hardie
> 
>

---

From: "Svensson, Lars" <[email-masked]>
Date: Thu, 28 Apr 2011 11:43:58 +0200

Andy,

thanks for the link [1]. The host seems to be down, however, since none of the links from the meeting website [2] work.

[1] http://ietf80streaming.dnsalias.net/ietf80/ietf80-ch6-thurs-pm.mp3
[2] http://www.ietf.org/meeting/80/remote-participation.html#audio 

/Lars

> Von: Andrew Newton [mailto:[email-masked]]
> Gesendet: Mittwoch, 27. April 2011 21:29
> An: Ted Hardie
> Cc: Svensson, Lars; [email-masked]
> format

---

From: Andrew Newton <[email-masked]>
Date: Fri, 29 Apr 2011 10:08:58 -0400

Lars,

I have successfully pulled the mp3 down to my own server. I can
provide you a link if you are still having issues pulling the mp3 from
the IETF site.

-andy