Subject: FYI4

From: Masato Terada <[email-masked]>
Date: Wed, 10 Dec 1997 01:09:31 +0900

Dear folks,

This is Masato Terada.
I attended at the USWG of 40th IETF.
I would like to add the following questions to FYI4.

What is IP address ?
What is ISP(Internet Service Provider) ?
What are the well-known standard protocols ?

-- 
Systems Development Lab. Hitachi Ltd.
Masato Terada
Email: [email-masked]
TEL: +81-45-881-1241, FAX: +81-45-860-1662

---

From: Jodi-Ann Ito <[email-masked]>
Date: Tue, 9 Dec 1997 08:00:35 -1000

Hi,
Thanks for your suggestions.  I'll add those questions in to the
draft that will be circulated on this list soon.  Thanks again.
-jodi