Subject: [Uta] Updated TLSRPT Draft (v07)

From: "Brotman, Alexander" <[email-masked]>
Date: Mon, 31 Jul 2017 17:35:09 +0000

Hello Folks,

We attempted to incorporate the feedback from Alexey and Chris as best we could, and we believe we have addressed each of their concerns either via the updated draft or via the mailing list.  The period for the WGLC is nearly over, and we wanted to try to provide an interim/updated draft for any final review.  Thank you for any comments.

--
Alex Brotman
Sr. Engineer, Anti-Abuse
Comcast

---

From: James Cloos <[email-masked]>
Date: Mon, 31 Jul 2017 16:53:14 -0400

>>>>> "BA" == Brotman, Alexander <[email-masked]> writes:

> we wanted to try to provide an interim/updated draft for any final review.

Nit: it looks like the 'IPv4 Address is defined as' section is missing
some newlines.

Kudos on the switch to i-json.

-JimC
-- 
James Cloos <[email-masked]>         OpenPGP: 0x997A9F17ED7DAEA6