Subject: RE: ocean: do not boil

From: "Bound, Jim" <[email-masked]>
Date: Thu, 26 Sep 2002 23:04:39 -0400

the advantage is that IPv6 apps must be deployed and if IPv6 is the network preference then that supports that effort.

/jim

> -----Original Message-----
> From: Keith Moore [mailto:[email-masked]]
> Sent: Thursday, September 26, 2002 10:03 AM
> To: Margaret Wasserman
> Cc: Keith Moore; Bound, Jim; [email-masked]; Stewart Tansley;
> [email-masked]
> Subject: Re: ocean: do not boil 
> 
> 
> > What is the advantage of getting rid of all IPv4 traffic on 
> the local
> > network, since it will just be replaced with translated 
> IPv6 traffic?
> 
> I don't really know, since I don't manage networks.  But I can imagine
> that it's somewhat saner to have only one IP protocol to monitor and 
> only one set of host-to-address bindings to deal with.
>

---

From: Keith Moore <[email-masked]>
Date: Thu, 26 Sep 2002 23:06:44 -0400

> the advantage is that IPv6 apps must be deployed and if IPv6 
> is the network preference then that supports that effort.

ah yes, the coercive model of network administration.

well, if that's how people want to effect a transition then I'm 
sure vendors will be happy to supply tools to let them do so -
it sounds like a good market opportunity.

Keith