Subject: v6ops in the subject line

From: Behcet Sarikaya <[email-masked]>
Date: Mon, 16 Sep 2002 10:34:54 -0500

Hello,
  I just joined this list and started to receive the mails. One thing 
that I observed is there is no v6ops in the subject line so not so easy 
to get message filters to separate v6ops emails from others.
  Can we have this set up please?
Regards,

-- 
Behcet

---

From: Keith Moore <[email-masked]>
Date: Mon, 16 Sep 2002 13:32:55 -0400

>   Can we have this set up please?

please don't.  it's really annoying to have this cluttering up the subject
lines.  and filtering on the return-path address is more reliable anyway.

Keith