Subject: Fwd: I-D ACTION:draft-blanchet-v6ops-routing-guidelines-01.txt

From: Marc Blanchet <[email-masked]>
Date: Tue, 7 Mar 2006 20:04:54 -0500

Hi,
  I updated the draft based on the comments got last fall on the  
first version. I think these guidelines are very useful for operators  
and I'm proposing that this draft is a v6ops wg draft. Is there a  
v6ops meeting in Dallas? I haven't seen an agenda circulating around.

Marc.

Début du message réexpédié :

> De : [email-masked]
> Date : 7 mars 2006 15:50:02 HNE
> À : [email-masked]
> Objet : I-D ACTION:draft-blanchet-v6ops-routing-guidelines-01.txt
> Répondre à : [email-masked]
>
> A New Internet-Draft is available from the on-line Internet-Drafts  
> directories.
>
>
> 	Title		: IPv6 Routing Policies Guidelines
> 	Author(s)	: M. Blanchet
> 	Filename	: draft-blanchet-v6ops-routing-guidelines-01.txt
> 	Pages		: 8
> 	Date		: 2006-3-7
> 	
> Guidelines on how to handle IPv6 routes are needed for operators of
>    networks, either providers or enterprises.  This document is a
>    followup on RFC2772 work but for the production IPv6 Internet.
>    RFC2772 becomes historic.
>
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-blanchet-v6ops-routing- 
> guidelines-01.txt
>
> To remove yourself from the I-D Announcement list, send a message to
> [email-masked] with the word unsubscribe in the body  
> of the message.
> You can also visit https://www1.ietf.org/mailman/listinfo/I-D-announce
> to change your subscription settings.
>
>
> Internet-Drafts are also available by anonymous FTP. Login with the  
> username
> "anonymous" and a password of your e-mail address. After logging in,
> type "cd internet-drafts" and then
> 	"get draft-blanchet-v6ops-routing-guidelines-01.txt".
>
> A list of Internet-Drafts directories can be found in
> http://www.ietf.org/shadow.html
> or ftp://ftp.ietf.org/ietf/1shadow-sites.txt
>
>
> Internet-Drafts can also be obtained by e-mail.
>
> Send a message to:
> 	[email-masked].
> In the body type:
> 	"FILE /internet-drafts/draft-blanchet-v6ops-routing- 
> guidelines-01.txt".
> 	
> NOTE:	The mail server at ietf.org can return the document in
> 	MIME-encoded form by using the "mpack" utility.  To use this
> 	feature, insert the command "ENCODING mime" before the "FILE"
> 	command.  To decode the response(s), you will need "munpack" or
> 	a MIME-compliant mail reader.  Different MIME-compliant mail readers
> 	exhibit different behavior, especially when dealing with
> 	"multipart" MIME messages (i.e. documents which have been split
> 	up into multiple messages), so check your local documentation on
> 	how to manipulate these messages.
> 		
> 		
> Below is the data which will enable a MIME compliant mail reader
> implementation to automatically retrieve the ASCII version of the
> Internet-Draft.
> Content-Type: text/plain
> Content-ID: <[email-masked]>
>
> _______________________________________________
> I-D-Announce mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/i-d-announce

---

From: Fred Baker <[email-masked]>
Date: Tue, 7 Mar 2006 17:34:56 -0800

On Mar 7, 2006, at 5:04 PM, Marc Blanchet wrote:
> Is there a v6ops meeting in Dallas? I haven't seen an agenda  
> circulating around.

http://www.ietf.org/meetings/agenda_65.txt places v6ops in a two hour  
session early Thursday afternoon. The first agenda I saw had v6ops  
Tuesday afternoon, so it may move again.

---

From: Marc Blanchet <[email-masked]>
Date: Tue, 7 Mar 2006 20:37:12 -0500

I was referring to a v6ops meeting agenda.

Marc.

Le 06-03-07 à 20:34, Fred Baker a écrit :

> http://www.ietf.org/meetings/agenda_65.txt places v6ops in a two  
> hour session early Thursday afternoon. The first agenda I saw had  
> v6ops Tuesday afternoon, so it may move again.