Subject: Re: Resolution of my discuss comments for draft-ietf-v6ops-nap-02.txt

From: "Eric Klein" <[email-masked]>
Date: Fri, 25 Aug 2006 20:45:24 +0300

----- Original Message ----- 
From: "Eric Klein" <[email-masked]>
To: "Jari Arkko" <[email-masked]>; "Tony Hain" <[email-masked]>
Cc: <[email-masked]>
Sent: Monday, July 31, 2006 11:23
Subject: Re: Resolution of my discuss comments for 
draft-ietf-v6ops-nap-02.txt

I seem to have miss a little bit, has there been any action / or change 
since during August?
Eric

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 28 Aug 2006 09:00:13 +0200

I don't think so. I think it's time for the PROTO shepherd to let
the authors know very precisely which issues from the original
DISCUSSes are still open in the -03 draft.

    Brian

Eric Klein wrote:
> 
> ----- Original Message ----- From: "Eric Klein" <[email-masked]>

---

From: "Eric Klein" <[email-masked]>
Date: Thu, 31 Aug 2006 18:13:48 +0300

Kurtis,

Can you please update the authors as to the status of Draft-ietf-v6ops-nap as the tracker (https://datatracker.ietf.org/public/pidtracker.cgi?command=view_id&dTag=13036&rfc_flag=0)  shows that version 03 has the following status since mid July (2006-07-13) 

 [system] Sub state has been changed to AD Follow up from New Id Needed

Also, can you address Brian's comment below?

Thanks
Eric Klein
Co-Author