Subject: Hello, Any Ideas as how I can catch up fast

From: Edwin Mulenga <[email-masked]>
Date: Fri, 4 Sep 2009 09:25:53 +0200

I really would like to actively participate in this working group,.. any
ideas to find myself on the right track?  Or I need to consult literature?

Thanks,

Edwin

---

From: "Wes Beebee (wbeebee)" <[email-masked]>
Date: Tue, 8 Sep 2009 12:21:22 -0400

You can start by reading the charter, RFC's and working group documents,
found on:
 
http://www.ietf.org/dyn/wg/charter/v6ops-charter.html
 
Then send any review comments for working group documents to this
mailer.
 
- Wes

________________________________

From: [email-masked] [mailto:[email-masked]] On
Behalf Of Edwin Mulenga
Sent: Friday, September 04, 2009 3:26 AM
To: [email-masked]
Subject: Hello, Any Ideas as how I can catch up fast

I really would like to actively participate in this working group,.. any
ideas to find myself on the right track?  Or I need to consult
literature?
 
Thanks,
 
Edwin

---

From: Edwin Mulenga <[email-masked]>
Date: Wed, 9 Sep 2009 13:31:12 +0200

Thanks, i find it interesting.

2009/9/8 Wes Beebee (wbeebee) <[email-masked]>

> Then send any review comments for working group documents to this mailer.
>
> - Wes
>
>  ------------------------------
> *From:* [email-masked] [mailto:[email-masked]] *On
> Behalf Of *Edwin Mulenga
> *Sent:* Friday, September 04, 2009 3:26 AM
> *To:* [email-masked]
> *Subject:* Hello, Any Ideas as how I can catch up fast
>