Subject: [v6ops] new draft: draft-templin-v6ops-isops-00.txt

From: <[email-masked]>
Date: Fri, 6 May 2011 06:55:00 -0700 (PDT)

A new draft has been posted, at http://tools.ietf.org/draft-templin-v6ops-isops-00.txt. Please take a look at it and comment.

---

From: "Hemant Singh (shemant)" <[email-masked]>
Date: Fri, 6 May 2011 09:01:26 -0500

URL sent in the email does not work.  Here is one URL to the document
that works.

http://tools.ietf.org/html/draft-templin-v6ops-isops-00

Thanks Fred B. for the FYI and Fred T. for the document.  I will go thru
the document when I get a chance.

Hemant

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Fred Baker (fred)
Sent: Friday, May 06, 2011 9:55 AM
To: [email-masked]
Cc: [email-masked]
Subject: [v6ops] new draft: draft-templin-v6ops-isops-00.txt

A new draft has been posted, at
http://tools.ietf.org/draft-templin-v6ops-isops-00.txt. Please take a
look at it and comment.
_______________________________________________
v6ops mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/v6ops