Subject: [v6ops] new draft: draft-sunq-v6ops-contents-transition-00.txt

From: <[email-masked]>
Date: Sat, 7 May 2011 06:55:01 -0700 (PDT)

A new draft has been posted, at http://tools.ietf.org/html/draft-sunq-v6ops-contents-transition. Please take a look at it and comment.

---

From: Erik Kline <[email-masked]>
Date: Sat, 7 May 2011 20:08:31 +0200

Can there be some discussion of MTU-mismatch and implications?

On 7 May 2011 15:55,  <[email-masked]> wrote:
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops
>