Subject: [v6ops] request for a presentation

From: Congxiao Bao <[email-masked]>
Date: Wed, 13 Jul 2011 09:21:35 +0800

Hi Fred,

We would like to request a timeslot to present our draft in v6ops in the
coming ietf meeting.

Presenter : Wojciech Dec
Title of the draft:Stateless 4Via6 Address Sharing
Url:
https://datatracker.ietf.org/doc/draft-dec-stateless-4v6/?include_text=1

Thank you very much!

Congxiao

---

From: Joel Jaeggli <[email-masked]>
Date: Thu, 21 Jul 2011 08:44:25 -0700

Meeting agenda is here:

http://tools.ietf.org/wg/v6ops/agenda

and as you can see we're kinda full up for our current two slots. 

A quick glance through my list archive says this draft hasn't been brought to the mailing list in any form since it's submission in march, so we have no basis for assessing working group interest in advancing this document. Lets do that.

thanks
joel

On Jul 12, 2011, at 6:21 PM, Congxiao Bao wrote:

> Hi Fred,
> 
> We would like to request a timeslot to present our draft in v6ops in the coming ietf meeting.
> 
> Presenter : Wojciech Dec 
> Url: https://datatracker.ietf.org/doc/draft-dec-stateless-4v6/?include_text=1
> 
> Thank you very much!
> 
> Congxiao _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops

---

From: Joel Jaeggli <[email-masked]>
Date: Thu, 21 Jul 2011 08:46:47 -0700

disregard, dealing with the queue out of order...

joel

On Jul 21, 2011, at 8:44 AM, Joel Jaeggli wrote:

> _______________________________________________
> v6ops mailing list
> [email-masked]