Subject: [v6ops] Any LTE IPv6 demo at IETF Berlin?

From: Alexandru Petrescu <[email-masked]>
Date: Tue, 30 Jul 2013 11:23:15 +0200

Hello,

I have some recollection of earlier discussion of SIM cards LTE in
Berlin offered by a particular operator for trial by IETFers.  But I
havent seen mention since.  Is it happenning?

What's the status of IPv6 LTE in Berlin?

Alex

---

From: Vízdal Aleš <[email-masked]>
Date: Tue, 30 Jul 2013 14:08:23 +0200

I cannot provide any LTE, but can provide NAT64 / Dual-Stack capable SIM/APN for a short test
if anybody is interested.

Ales

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Alexandru Petrescu
> Sent: Tuesday, July 30, 2013 11:23 AM
> To: [email-masked]
> Subject: [v6ops] Any LTE IPv6 demo at IETF Berlin?
> 
> Hello,
> 
> I have some recollection of earlier discussion of SIM cards LTE in Berlin offered by a
> particular operator for trial by IETFers.  But I havent seen mention since.  Is it
> happenning?
> 
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops

---

From: Alexandru Petrescu <[email-masked]>
Date: Wed, 31 Jul 2013 08:49:03 +0200

Le 30/07/2013 14:08, Vízdal Aleš a écrit :
> I cannot provide any LTE, but can provide NAT64 / Dual-Stack capable
> SIM/APN for a short test if anybody is interested.

I am interested in the test results but I dont have an LTE device with me.

I wonder what is the APN name?
What is the cell operator ids?
Is the terminal getting a /64?
Is it doing IPv6/LTE and IPv6/3G?

Any report along these lines is useful.

Thanks,

Alex

>
> Ales
>
>> -----Original Message----- From: [email-masked]
>> [mailto:[email-masked]] On Behalf Of Alexandru Petrescu
>> Sent: Tuesday, July 30, 2013 11:23 AM To: [email-masked] Subject:
>> [v6ops] Any LTE IPv6 demo at IETF Berlin?
>>
>> Hello,
>>
>> Berlin offered by a particular operator for trial by IETFers.  But
>> I havent seen mention since.  Is it happenning?
>>
>> _______________________________________________ v6ops mailing list
>>  [email-masked] https://www.ietf.org/mailman/listinfo/v6ops
>
>