Subject: [v6ops] Results of A/M/O flags per OS

From: Tim Chown <[email-masked]>
Date: Thu, 6 Mar 2014 14:58:09 +0000

Hi,

So the information is in the *appendix* in http://tools.ietf.org/html/draft-ietf-v6ops-dhcpv6-slaac-problem-00.

Tim

---

From: Ole Troan <[email-masked]>
Date: Thu, 6 Mar 2014 15:58:05 +0000

> So the information is in the *appendix* in http://tools.ietf.org/html/draft-ietf-v6ops-dhcpv6-slaac-problem-00.

and for the record I do think there is very useful information there.
that may also be useful in producing an implementation report
(https://www.ietf.org/iesg/implementation-report.html)

cheers,
Ole