Subject: [v6ops] meeting help

From: "Howard, Lee" <[email-masked]>
Date: Tue, 19 Jul 2016 11:59:07 +0000

We're looking for volunteers to take minutes and jabber scribe.
It's a short agenda, so it shouldn't be too hard.

Any volunteers?

Thanks,
Lee

________________________________

This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.

---

From: Mikael Abrahamsson <[email-masked]>
Date: Tue, 19 Jul 2016 16:43:15 +0200 (CEST)

> It's a short agenda, so it shouldn't be too hard.

I can do jabber scribe.

-- 
Mikael Abrahamsson    email: [email-masked]

---

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Wed, 20 Jul 2016 08:57:58 +0000

I could do the minute taker (but another minute taker is probably required
as well)

-éric

On 19/07/16 16:43, "v6ops on behalf of Mikael Abrahamsson"
<[email-masked] on behalf of [email-masked]> wrote:

>_______________________________________________
>v6ops mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/v6ops

---

From: Time Warner Cable <[email-masked]>
Date: Wed, 20 Jul 2016 05:39:09 -0400

Thank you both!

Backup minute taker still sought.

Lee

---

From: Musa Stephen Honlue <[email-masked]>
Date: Wed, 20 Jul 2016 12:08:14 +0200

I am very bad at minutes but I will provide my support.
Regards.

2016-07-20 11:39 GMT+02:00 Time Warner Cable <[email-masked]>:

> On 7/20/16, 4:57 AM, "v6ops on behalf of Eric Vyncke (evyncke)" <
> [email-masked] on behalf of [email-masked]> wrote:
>

---

From: Nathalie Trenaman <[email-masked]>
Date: Wed, 20 Jul 2016 12:10:17 +0200

I will also help out in the etherpad. 

Nathalie 

> On 20 Jul 2016, at 12:08, Musa Stephen Honlue <[email-masked]> wrote:
> 
> 2016-07-20 11:39 GMT+02:00 Time Warner Cable <[email-masked] <mailto:[email-masked]>>:
> Thank you both!
> 
> On 7/20/16, 4:57 AM, "v6ops on behalf of Eric Vyncke (evyncke)" <[email-masked] <mailto:[email-masked]> on behalf of [email-masked] <mailto:[email-masked]>> wrote:
> 
> ><[email-masked] <mailto:[email-masked]> on behalf of [email-masked] <mailto:[email-masked]>> wrote:
> >
> >>Mikael Abrahamsson    email: [email-masked] <mailto:[email-masked]>
> >>
> >>[email-masked] <mailto:[email-masked]>
> >>https://www.ietf.org/mailman/listinfo/v6ops <https://www.ietf.org/mailman/listinfo/v6ops>
> >
> >[email-masked] <mailto:[email-masked]>
> >https://www.ietf.org/mailman/listinfo/v6ops <https://www.ietf.org/mailman/listinfo/v6ops>
> 
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/v6ops <https://www.ietf.org/mailman/listinfo/v6ops>
>