Subject: [v6ops] State of play

From: [email-masked]
Date: Mon, 1 Aug 2016 06:00:33 -0700

WG: Unupdated WG Document
	2016-07-08	draft-ietf-v6ops-unique-ipv6-prefix-per-host
	2016-02-16	draft-ietf-v6ops-dhcpv6-slaac-problem
	2016-02-08	draft-ietf-v6ops-ula-usage-considerations

Individual Submission: Unupdated 
	2016-06-27	draft-templin-v6ops-pdhost
	2016-06-20	draft-anderson-v6ops-v4v6-xlat-prefix
	2016-03-21	draft-ybai-v6ops-ipv6-for-openstack
	2016-03-11	draft-gont-v6ops-ipv6-ehs-packet-drops
	2016-02-27	draft-smith-v6ops-mitigate-rtr-dos-mld-slctd-node

---

From: "Brzozowski, John" <[email-masked]>
Date: Mon, 1 Aug 2016 13:17:30 +0000

Fred,

So we are on the same page, the below was updated since the original I-D was posted.  This version, -01, contains only protocol related items.  Gunter and I have a -02 planned that will incorporate remaining comments, edits, etc.

John
+1-484-962-0060

-----Original Message-----
From: v6ops <[email-masked]> on behalf of Fred Baker <[email-masked]>
Date: Monday, August 1, 2016 at 09:00
To: v6ops <[email-masked]>
Subject: [v6ops] State of play

    
    _______________________________________________
    v6ops mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/v6ops

---

From: "Fred Baker (fred)" <[email-masked]>
Date: Mon, 1 Aug 2016 15:31:30 +0000

Thanks

> On Aug 1, 2016, at 6:17 AM, Brzozowski, John <[email-masked]> wrote:
> 
> Fred,
>