Subject: [v6ops] draft-ietf-v6ops-conditional-ras WGLC

From: Fred Baker <[email-masked]>
Date: Tue, 20 Mar 2018 06:00:56 +0000

As discussed at IETF 101, we are opening a Working Group Last Call on draft-ietf-v6ops-conditional-ras. Please read the draft now. The chairs need to understand both whether you think this is valuable in an operational environment such as yours, and if there are issues in the draft, what those might be. This will close April 8.

---

From: Jen Linkova <[email-masked]>
Date: Sat, 31 Mar 2018 10:38:31 +1100

The updated version of the draft
(https://tools.ietf.org/html/draft-ietf-v6ops-conditional-ras-03) has
been submitted.
The main changes:
- adding text clarifying that hosts are not expected to support Rule 5.5;
- adding a section discussing connections interruptions during the
uplink state change (as per Lorenzo's suggestion).

On Tue, Mar 20, 2018 at 5:00 PM, Fred Baker <[email-masked]> wrote:
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops
>

-- 
SY, Jen Linkova aka Furry