Subject: [v6ops] draft-templin-v6ops-pdhost to working group draft - Yes/No?

From: Fred Baker <[email-masked]>
Date: Thu, 19 Jul 2018 17:20:09 -0400

The author of draft-templin-v6ops-pdhost has asked for the draft to become a working group draft. The chairs need the opinions of the working group. The chairs are interested in all viewpoints, but especially those of operators that expect to use the proposed concepts and technology in their network, or expect to solve the same problem in a different way.

https://datatracker.ietf.org/doc/draft-templin-v6ops-pdhost
https://tools.ietf.org/html/draft-templin-v6ops-pdhost
  "Multi-Addressing Considerations for IPv6 Prefix Delegation", Fred Templin,
  2018-06-14

Please reply to this email with the subject line amended to replace "Yes/No" with "Yes" or "No". Please feel free to express your viewpoint more completely in the body.

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 20 Jul 2018 10:50:01 +1200

Important topic, and I'm sure there will be some more points to add.
When there's a WG -00 draft I will review it.

Regards
   Brian

On 20/07/2018 09:20, Fred Baker wrote:
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops
>