Subject: Re: [v6ops] Weekly Review: draft-ietf-v6ops-transition-ipv4aas

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Fri, 03 Aug 2018 06:55:06 -0500

Thanks Ron.

I think two people also volunteered in the meeting to review the doc. I was waiting for inputs from them.

Regards,

Jordi

-----Mensaje original-----

De: v6ops <[email-masked]> en nombre de Ron Bonica <[email-masked]>

Fecha: viernes, 3 de agosto de 2018, 6:48

Para: "[email-masked]" <[email-masked]>

Asunto: Re: [v6ops] Weekly Review: draft-ietf-v6ops-transition-ipv4aas

    Folks,

    Thanks for many thought full comments on this draft.

    At this point I will ask Jordi to wait a few more days for the final comments to trickle in, and then spin a new version of the draft. When a new version is available, we will initiate a WGLC.

                                                                       Fred and Ron

    > -----Original Message-----

    > From: Ron Bonica

    > Sent: Monday, July 30, 2018 9:13 AM

    > To: [email-masked]' <[email-masked]>

    > Subject: Weekly Review: draft-ietf-v6ops-transition-ipv4aas

    > Folks,

    > Each week between now and IETF 103, we will review and discuss one draft

    > with an eye towards progressing it.

    > This week, please review and comment on draft-ietf-v6ops-transition-

    > ipv4aas.

    >                                                 Fred and Ron

    _______________________________________________

    v6ops mailing list

    [email-masked]

    https://www.ietf.org/mailman/listinfo/v6ops

**********************************************
IPv4 is over
Are you ready for the new Internet ?
http://www.consulintel.es
The IPv6 Company

This electronic message contains information which may be privileged or confidential. The information is intended to be for the exclusive use of the individual(s) named above and further non-explicilty authorized disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited and will be considered a criminal offense. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited, will be considered a criminal offense, so you must reply to the original sender to inform about this communication and delete it.

---

From: Ron Bonica <[email-masked]>
Date: Fri, 3 Aug 2018 12:16:28 +0000

Jordi,

The minutes don't reflect who those people were. But I believe that we had more than two reviews last week, so we can probably go ahead with new revision and WGLC.

                                          Ron

> From: JORDI PALET MARTINEZ <[email-masked]>
> Sent: Friday, August 3, 2018 7:55 AM
> To: Ron Bonica <[email-masked]>; [email-masked]
> Subject: Re: [v6ops] Weekly Review: draft-ietf-v6ops-transition-ipv4aas
> 
> Thanks Ron.
> 
> 
> 
>     At this point I will ask Jordi to wait a few more days for the final comments
> to trickle in, and then spin a new version of the draft. When a new version is
> available, we will initiate a WGLC.
> 
> 
> 
>                                                                        Fred and Ron
> 
> 
> 
>     https://urldefense.proofpoint.com/v2/url?u=https-
> 3A__www.ietf.org_mailman_listinfo_v6ops&d=DwIFaQ&c=HAkYuh63rsuhr6
> Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=Fch9FQ82sir-BoLx84hKuKwl-
> AWF2EfpHcAwrDThKP8&m=jkdSNEM7KCoyYqnwESDrh3fOPaiy9ZMENcQNXF
> gFp6w&s=7iXqEbASSxHQNuNYxDeOP989cqf9LVOCjj6rLwIBTSA&e=
> 
> 
> 
> 
> 
> 
> https://urldefense.proofpoint.com/v2/url?u=http-
> 3A__www.consulintel.es&d=DwIFaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-
> ndb3voDTXcWzoCI&r=Fch9FQ82sir-BoLx84hKuKwl-
> AWF2EfpHcAwrDThKP8&m=jkdSNEM7KCoyYqnwESDrh3fOPaiy9ZMENcQNXF
> gFp6w&s=baRuQpgSMoyA9oAbnq75xsMNA9Qf2KbhxVfS7qWX2eA&e=
> The IPv6 Company
> 
> This electronic message contains information which may be privileged or
> confidential. The information is intended to be for the exclusive use of the
> individual(s) named above and further non-explicilty authorized disclosure,
> copying, distribution or use of the contents of this information, even if
> partially, including attached files, is strictly prohibited and will be considered a
> criminal offense. If you are not the intended recipient be aware that any
> disclosure, copying, distribution or use of the contents of this information,
> even if partially, including attached files, is strictly prohibited, will be
> considered a criminal offense, so you must reply to the original sender to
> inform about this communication and delete it.
> 
>