Subject: [v6ops] v6ops - New Meeting Session Request for IETF 104

From: IETF Meeting Session Request Tool <[email-masked]>
Date: Tue, 29 Jan 2019 11:32:13 -0800

A new meeting session request has just been submitted by Fred Baker, a Chair of the v6ops working group.

---------------------------------------------------------
Working Group Name: IPv6 Operations
Area Name: Operations and Management Area
Session Requester: Fred Baker

Number of Sessions: 1
Length of Session(s):  2 Hours
Number of Attendees: 70
Conflicts to Avoid: 
 First Priority: 6man dhc intarea grow ipwave rtgwg softwire
 Second Priority: dnsop  netconf netmod opsec   sidrops tsvwg

People who must be present:
  Fred Baker
  Ron Bonica
  Warren &quot;Ace&quot; Kumari

Resources Requested:

Special Requests:
  
---------------------------------------------------------

---

From: Fred Baker <[email-masked]>
Date: Tue, 29 Jan 2019 11:37:34 -0800

I have requested a slot at IETF 104. Our current planned agenda is pretty short - a presentation by Mikael Abrahamsson on DT Terastream, and two or three drafts that demonstrably have working group support.

If you are of a mind to post a draft, the draft cut-off is in a few weeks, and there is time for mailing list discussion to demonstrate that your draft deserves agenda time.

I have listed as conflicts to avoid the working groups that our current authors are working in. If you would like a BOF, working group, or research group added to that list, please advise the chairs.

> On Jan 29, 2019, at 11:32 AM, IETF Meeting Session Request Tool <[email-masked]> wrote:
> 
> 
> 

--------------------------------------------------------------------------------
Victorious warriors win first and then go to war,
Defeated warriors go to war first and then seek to win.
     Sun Tzu