Subject: [v6ops] FOSDEM

From: Fred Baker <[email-masked]>
Date: Wed, 6 Feb 2019 14:28:27 -0800

Saw an interesting blog regarding FOSDEM - https://blogs.cisco.com/getyourbuildon/fosdem-2019-a-new-view-from-the-noc.

---

From: Warren Kumari <[email-masked]>
Date: Wed, 6 Feb 2019 18:09:40 -0500

On Wed, Feb 6, 2019 at 5:28 PM Fred Baker <[email-masked]> wrote:

> Saw an interesting blog regarding FOSDEM -
> https://blogs.cisco.com/getyourbuildon/fosdem-2019-a-new-view-from-the-noc
> ..
>
>
Hah. I attended FOSDEM for the first time this year. I decided to walk over
on Friday morning (FOSDEM itself is Saturday and Sunday) to both try avoid
jetlag and also make sure I knew where the location was... I poked my head
into the venue, mentioned that I'm one of the IETF NOC monkeys, and got
conscripted into the FOSDEM NOC.
The network is very different to the IETF network, but it was fun and
exciting...

W

>
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops
>

-- 
I don't think the execution is relevant when it was obviously a bad idea in
the first place.
This is like putting rabid weasels in your pants, and later expressing
regret at having chosen those particular rabid weasels and that pair of
pants.
   ---maf

---

From: Lee Howard <[email-masked]>
Date: Thu, 7 Feb 2019 06:43:48 -0500

On 2/6/19 6:09 PM, Warren Kumari wrote:
>
>
> On Wed, Feb 6, 2019 at 5:28 PM Fred Baker <[email-masked] 
> <mailto:[email-masked]>> wrote:
>
>     https://blogs.cisco.com/getyourbuildon/fosdem-2019-a-new-view-from-the-noc..
>
>
> Hah. I attended FOSDEM for the first time this year. I decided to walk 
> over on Friday morning (FOSDEM itself is Saturday and Sunday) to both 
> try avoid jetlag and also make sure I knew where the location was... I 
> poked my head into the venue, mentioned that I'm one of the IETF NOC 
> monkeys, and got conscripted into the FOSDEM NOC.

Different in at least the respect that IPv6-only + NAT64 is their 
default SSID.

Lee

>     [email-masked] <mailto:[email-masked]>
> I don't think the execution is relevant when it was obviously a bad 
> idea in the first place.
> regret at having chosen those particular rabid weasels and that pair 
> of pants.
>    ---maf
>