Subject: [v6ops] draft-gont-v6ops-slaac-renum **Call for adoption**

From: Ron Bonica <[email-masked]>
Date: Sat, 4 Jan 2020 22:56:44 +0000

Folks,

Each week between now and IETF 107, we will review and discuss one draft with an eye towards progressing it.

This week, please review and comment on draft-gont-v6ops-slaac-renum.

When reviewing this draft, please indicate whether you think that V6OPS should adopt it a s a work item.

                                                      Fred and Ron

Juniper Business Use Only

---

From: Owen DeLong <[email-masked]>
Date: Fri, 10 Jan 2020 00:35:20 -0800

I support working group adoption of this draft.

I have already commented on it previously and I believe my comments have been properly addressed by the authors.

Owen

> On Jan 4, 2020, at 14:56 , Ron Bonica <rbonica=[email-masked]> wrote:
> 
> Folks,
>  
> _______________________________________________
> v6ops mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/v6ops <https://www.ietf.org/mailman/listinfo/v6ops>