Subject: [v6ops] draft-ietf-v6ops-slaac-renum IPR

From: Ron Bonica <[email-masked]>
Date: Thu, 23 Jul 2020 20:46:34 +0000

Co-authors,

Please respond to the list indicating whether you know of any IPR associated with this draft-ietf-v6ops-slaac-renum.

                                                                  Ron

Juniper Business Use Only

---

From: "Patterson, Richard (Sky Network Services (SNS))" <[email-masked]>
Date: Fri, 24 Jul 2020 09:49:55 +0000

Hi Ron,

I am not aware of any IPR for this draft.

From: Ron Bonica <[email-masked]>
Date: Thursday, 23 July 2020 at 21:46
To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: [EXTERNAL] draft-ietf-v6ops-slaac-renum IPR
Resent-From: <[email-masked]>
Resent-To: <[email-masked]>, <[email-masked]>, <[email-masked]>
Resent-Date: Thursday, 23 July 2020 at 21:46

Co-authors,

                                                                  Ron

Juniper Business Use Only
--------------------------------------------------------------------
This email is from an external source. Please do not open attachments or click links from an unknown or suspicious origin. Phishing attempts can be reported by using the report message button in Outlook or sending them as an attachment to [email-masked]. Thank you
--------------------------------------------------------------------

Information in this email including any attachments may be privileged, confidential and is intended exclusively for the addressee. The views expressed may not be official policy, but the personal views of the originator. If you have received it in error, please notify the sender by return e-mail and delete it from your system. You should not reproduce, distribute, store, retransmit, use or disclose its contents to anyone. Please note we reserve the right to monitor all e-mail communication through our internal and external networks. SKY and the SKY marks are trademarks of Sky Limited and Sky International AG and are used under licence.

Sky UK Limited (Registration No. 2906991), Sky-In-Home Service Limited (Registration No. 2067075), Sky Subscribers Services Limited (Registration No. 2340150) and Sky CP Limited (Registration No. 9513259) are direct or indirect subsidiaries of Sky Limited (Registration No. 2247735). All of the companies mentioned in this paragraph are incorporated in England and Wales and share the same registered office at Grant Way, Isleworth, Middlesex TW7 5QD

---

From: Fernando Gont <[email-masked]>
Date: Fri, 24 Jul 2020 14:57:46 -0300

Hi, Ron,

On 23/7/20 17:46, Ron Bonica wrote:
> Co-authors,
> 
> Please respond to the list indicating whether you know of any IPR 
> associated with this draft-ietf-v6ops-slaac-renum.

I don't know of any IPRs associated with this document.

Thanks!

Cheers,
-- 
Fernando Gont
SI6 Networks
e-mail: [email-masked]
PGP Fingerprint: 6666 31C6 D484 63B2 8FB1 E3C4 AE25 0D55 1D4E 7492