Subject: [v6ops] shepherd write-up for draft-ietf-v6ops-nd-cache-init: IPR status confirmation

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Fri, 10 Jul 2020 16:30:05 +0200

Hi Jen, all,

I've been assigned as shepherd for draft-ietf-v6ops-nd-cache-init.

I understand that not being a new protocol, and relying only in existing RFCs, this document is not having any IPR related issues.

Anyway, could you please confirm if you have any relevant information that I should report in the write-up?
 
Regards,
Jordi
@jordipalet

**********************************************
IPv4 is over
Are you ready for the new Internet ?
http://www.theipv6company.com
The IPv6 Company

This electronic message contains information which may be privileged or confidential. The information is intended to be for the exclusive use of the individual(s) named above and further non-explicilty authorized disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited and will be considered a criminal offense. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited, will be considered a criminal offense, so you must reply to the original sender to inform about this communication and delete it.

---

From: Jen Linkova <[email-masked]>
Date: Mon, 13 Jul 2020 11:28:17 +1000

There is no IPR-related issues for that draft, however there is an IPR
claim for the related draft-ietf-6man-grand:

https://datatracker.ietf.org/ipr/search/?submit=draft&id=draft-ietf-6man-grand

On Sat, Jul 11, 2020 at 12:30 AM JORDI PALET MARTINEZ
<jordi.palet=[email-masked]> wrote:
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops

-- 
SY, Jen Linkova aka Furry