Subject: Re: [v6ops] Call For Adoption: draft-ietf-v6ops-ipv6-deployment

From: hsyu <[email-masked]>
Date: Tue, 8 Jun 2021 13:42:54 +0800

Hi Folks,

I support the adoption of this draft. At the same time, in order to make the data in this draft more accurate, I also provided some data on the development of IPv6 in China.

Best regards.

Haisheng Yu(Johnson)

[email-masked]

签名由
网易邮箱大师
定制

On 6/3/2021 02:11，Ron Bonica<rbonica=[email-masked]> wrote：

Folks,

This message initiates a call for adoption on draft-ietf-v6ops-ipv6-deployment. Please post messages expressing your position on adoption and rationale by 6/16/2021.

Ron

Juniper Business Use Only

---

From: Gyan Mishra <[email-masked]>
Date: Tue, 8 Jun 2021 02:18:48 -0400

As co-author I support WG adoption of this draft.

This draft provides valuable data on IPv6 deployments in all vertical
markets as well as challenges with transition to IPv6.

Thank you

Gyan
On Tue, Jun 8, 2021 at 1:44 AM hsyu <[email-masked]> wrote:

> Hi Folks,
>
>    I support the adoption of this draft. At the same time, in order to
> make the data in this draft more accurate, I also provided some data on the
> development of IPv6 in China.
>
>
>    Best regards.
> Haisheng Yu(Johnson)
> [email-masked]
>
> <https://maas.mail.163.com/dashi-web-extend/html/proSignature.html?ftlId=1&name=Haisheng+Yu%28Johnson%29&uid=hsyu%40biigroup.cn&iconUrl=https%3A%2F%2Fmail-online.nosdn.127.net%2Fsm997bfaaa29267122f3b7334a5d4895ce.jpg&items=%5B%22%22%2C%22hsyu%40biigroup.cn%22%2C%22%22%2C%22%22%2C%22%22%5D>
> 签名由 网易邮箱大师 <https://mail.163.com/dashi/dlpro.html?from=mail81> 定制
> On 6/3/2021 02:11，Ron Bonica<rbonica=[email-masked]>
> <rbonica=[email-masked]> wrote：
>
> Folks,
>
>
>
> This message initiates a call for adoption on
> draft-ietf-v6ops-ipv6-deployment. Please post messages expressing your
> position on adoption and rationale by 6/16/2021.
>
>
>
>
>                                                                       Ron
>
>
>
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops
>
-- 

<http://www.verizon.com/>

*Gyan Mishra*

*Network Solutions A**rchitect *

*Email [email-masked] <[email-masked]>*

*M 301 502-1347*