Subject: Re: [v6ops] WGLC: draft-ietf-v6ops-transition-comparison-01

From: Ron Bonica <[email-masked]>
Date: Tue, 4 Jan 2022 20:36:41 +0000

Folks,

This message ends the last call. I will send the document on to Warren for publication.

                                                                                  Ron

Juniper Business Use Only
From: Ron Bonica
Sent: Monday, November 15, 2021 11:47 AM
To: [email-masked]
Subject: WGLC: draft-ietf-v6ops-transition-comparison-01

Folks,

This message begins a Working Group Last call on draft-ietf-v6ops-transition-comparison-01.

Please post comments by 12/06/2021.

                                  Fred and Ron

Juniper Business Use Only

---

From: Ron Bonica <[email-masked]>
Date: Tue, 4 Jan 2022 20:53:02 +0000

Authors,

Could you report on any IPR associated with this document?

                                                          Ron

Juniper Business Use Only
From: Ron Bonica
Sent: Tuesday, January 4, 2022 3:37 PM
To: [email-masked]
Cc: Warren Kumari <[email-masked]>
Subject: RE: WGLC: draft-ietf-v6ops-transition-comparison-01

Folks,

                                                                                  Ron

Juniper Business Use Only
From: Ron Bonica
Sent: Monday, November 15, 2021 11:47 AM
To: [email-masked]<mailto:[email-masked]>
Subject: WGLC: draft-ietf-v6ops-transition-comparison-01

Folks,

                                  Fred and Ron

---

From: Gábor LENCSE <[email-masked]>
Date: Tue, 4 Jan 2022 22:09:25 +0100

Dear Ron,

I am not aware of any Intellectual Property Right regarding our draft.
(It does not describe any new protocol or method, it is rather a 
collection of different pieces of information that are hopefully useful 
for IPv6 network operators.)

Best regards,

Gábor

1/4/2022 9:53 PM keltezéssel, Ron Bonica írta:
> *From:* Ron Bonica
> *Sent:* Tuesday, January 4, 2022 3:37 PM
> *To:* [email-masked]
> *Cc:* Warren Kumari <[email-masked]>
> *Subject:* RE: WGLC: draft-ietf-v6ops-transition-comparison-01
>
> Folks,
>
> *From:* Ron Bonica
> *Sent:* Monday, November 15, 2021 11:47 AM
> *To:* [email-masked]
> *Subject:* WGLC: draft-ietf-v6ops-transition-comparison-01
>
> Folks,
>
> This message begins a Working Group Last call on 
> draft-ietf-v6ops-transition-comparison-01.
>
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Wed, 05 Jan 2022 10:38:54 +0100

Yep, nothing that I’m aware of.

Saludos,

Jordi

@jordipalet

El 4/1/22 22:10, "v6ops en nombre de Gábor LENCSE" <[email-masked] en nombre de [email-masked]> escribió:

Dear Ron,

I am not aware of any Intellectual Property Right regarding our draft. 
(It does not describe any new protocol or method, it is rather a collection of different pieces of information that are hopefully useful for IPv6 network operators.)

Best regards,

Gábor

Authors,

                                                          Ron

From: Ron Bonica 

Folks,

                                                                                  Ron

From: Ron Bonica 

Folks,

                                  Fred and Ron

_______________________________________________ v6ops mailing list [email-masked] https://www.ietf.org/mailman/listinfo/v6ops 

**********************************************
IPv4 is over
Are you ready for the new Internet ?
http://www.theipv6company.com
The IPv6 Company

This electronic message contains information which may be privileged or confidential. The information is intended to be for the exclusive use of the individual(s) named above and further non-explicilty authorized disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited and will be considered a criminal offense. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited, will be considered a criminal offense, so you must reply to the original sender to inform about this communication and delete it.

---

From: [email-masked]
Date: Wed, 5 Jan 2022 11:34:22 +0100

Hi Ron,

No IPR from my side.

Thanks,
Ian

> On 4. Jan 2022, at 21:53, Ron Bonica <rbonica=[email-masked]> wrote:
> 
> Authors,
>  
> To: [email-masked] <mailto:[email-masked]>

---

From: "Patterson, Richard (Technical Manager)" <[email-masked]>
Date: Wed, 5 Jan 2022 14:51:07 +0000

No IPR from my side
________________________________
From: v6ops <[email-masked]> on behalf of Ron Bonica <rbonica=[email-masked]>
Sent: 04 January 2022 20:53
To: [email-masked] <[email-masked]>
Subject: [EXTERNAL] Re: [v6ops] WGLC: draft-ietf-v6ops-transition-comparison-01

Authors,

                                                          Ron

From: Ron Bonica

Folks,

                                                                                  Ron

From: Ron Bonica

Folks,

                                  Fred and Ron

--------------------------------------------------------------------

This email is from an external source. Please do not open attachments or click links from an unknown or suspicious origin. Phishing attempts can be reported by using the report message button in Outlook or sending them as an attachment to [email-masked]. Thank you

--------------------------------------------------------------------

Information in this email including any attachments may be privileged, confidential and is intended exclusively for the addressee. The views expressed may not be official policy, but the personal views of the originator. If you have received it in error, please notify the sender by return e-mail and delete it from your system. You should not reproduce, distribute, store, retransmit, use or disclose its contents to anyone. Please note we reserve the right to monitor all e-mail communication through our internal and external networks. SKY and the SKY marks are trademarks of Sky Limited and Sky International AG and are used under licence.

Sky UK Limited (Registration No. 2906991), Sky-In-Home Service Limited (Registration No. 2067075), Sky Subscribers Services Limited (Registration No. 2340150) and Sky CP Limited (Registration No. 9513259) are direct or indirect subsidiaries of Sky Limited (Registration No. 2247735). All of the companies mentioned in this paragraph are incorporated in England and Wales and share the same registered office at Grant Way, Isleworth, Middlesex TW7 5QD