Subject: [v6ops] IETF 113 Hybrid Meeting

From: Fred Baker <[email-masked]>
Date: Fri, 14 Jan 2022 12:58:51 -0800

This is FYI...

IETF 113 will be the week of March 20, in Vienna. It will be a hybrid meeting, meaning that some of us (including me, barring unforeseen circumstances) will be in Vienna, and the rest of us (including Ron) will be on MeetEcho. The draft repository will close March 7 (https://datatracker.ietf.org/meeting/113/important-dates/), meaning that it is in your interest to post drafts earlier, and send a note to the working group inviting discussion of them. Information on internet drafts may be found at https://www.ietf.org/standards/ids/guidelines/ or https://authors.ietf.org. The latter is under development.

At each IETF meeting, I seem to get asked about how to get a topic onto the v6ops agenda, or a draft. The rule that Ron and I enforce, which was requested by the working group and has been true of v6ops for a number of years, is that we are looking for a draft to be consistent with (e.g., on a topic identified in) our charter (https://datatracker.ietf.org/wg/v6ops/charter/), posted, and at least had preliminary but supportive discussions on the mailing list. Drafts that have been posted prior to the previous meeting (e.g., IETF 112, November 12 2021) need to have been updated and reposted in the intervening time.

The state of play in v6ops is as attached. This information is reformatted from https://datatracker.ietf.org/wg/v6ops/documents/.

---

From: Fred Baker <[email-masked]>
Date: Sat, 15 Jan 2022 00:23:46 -0800

> Begin forwarded message:
> 
> From: Fred Baker <[email-masked]>
> Subject: IETF 113 Hybrid Meeting
> Date: January 14, 2022 at 12:58:51 PM PST
> To: IPv6 Operations <[email-masked]>
> 
> This is FYI...
> 

Apologies on the attachment.

---

From: Alexandre PETRESCU <[email-masked]>
Date: Sat, 15 Jan 2022 12:08:31 +0100

non v6ops topic, but human topic

One does not know at this time whether the in-person part of hybrid is a 
good or a bad thing.  It is a 50-50.

Given that, I prefer to not risk.  Further, I protest!

I protest agaisnt consciously taking the risk to spread the virus.

Were we in July 2022, and with scientific proof at hand that omicron 
saved us, then yes, let us do hybrid.

But we are not in that situation.

--
Alexandre Petrescu
[email-masked], tél 0169089223

Le 14/01/2022 à 21:58, Fred Baker a écrit :
> This is FYI...
>
> IETF 113 will be the week of March 20, in Vienna. It will be a hybrid 
> meeting, meaning that some of us (including me, barring unforeseen 
> circumstances) will be in Vienna, and the rest of us (including Ron) 
> will be on MeetEcho. The draft repository will close March 7 
> (https://datatracker.ietf.org/meeting/113/important-dates/), meaning 
> that it is in your interest to post drafts earlier, and send a note to 
> the working group inviting discussion of them. Information on internet 
> drafts may be found at https://www.ietf.org/standards/ids/guidelines/ 
> or https://authors.ietf.org. The latter is under development.
>
> At each IETF meeting, I seem to get asked about how to get a topic 
> onto the v6ops agenda, or a draft. The rule that Ron and I enforce, 
> which was requested by the working group and has been true of v6ops 
> for a number of years, is that we are looking for a draft to be 
> consistent with (e.g., on a topic identified in) our charter 
> (https://datatracker.ietf.org/wg/v6ops/charter/), posted, and at least 
> had preliminary but supportive discussions on the mailing list. Drafts 
> that have been posted prior to the previous meeting (e.g., IETF 112, 
> November 12 2021) need to have been updated and reposted in the 
> intervening time.
>
> The state of play in v6ops is as attached. This information is 
> reformatted from https://datatracker.ietf.org/wg/v6ops/documents/.
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops

---

From: Jeroen Massar <[email-masked]>
Date: Sat, 15 Jan 2022 13:23:52 +0100

Hola,

Yes, same from my side.

Seeing the numbers in Austria, I would be very surprised if one is even allowed to go in or out of the country... austria did a few nice lockdowns already and looking at this:

https://ourworldindata.org/explorers/coronavirus-data-explorer?zoomToSelection=true&time=2020-03-01..latest&facet=none&pickerSort=desc&pickerMetric=total_vaccinations_per_hundred&Metric=Confirmed+cases&Interval=Cumulative&Relative+to+Population=true&Color+by+test+positivity=false&country=USA~GBR~ISR~DEU~ARE~ARG~FRA~AUT~CHE

yeah.. only <2 months away...

And that is while Vienna is convenient for me (take either a long trainride or a plane from Milan), and while I would love to physically interact with people again.... unfortunately with the current situation that will likely last, not yet :( -- the infection risk during travel is too high.

I see it extremely unlikely that the situation will change, even before the end of this year... but there is hope.

And do consider the age of most of people in this group and the fact that we have families, oh and other people of the planet that one would spread an accidental infection too.....

Physical interaction with masks still sucks, cannot drink or have dinner together easily without risk... and while the meetings are for 'getting work done', the social aspect is extremely important to ease up on digital interactions...

Please also see the research about Long Covid and the effects on the brain and every other organ, that risk is a too big a risk IMHO, but hey, YMMV, I can only wish luck... and please keep safe: FFP2-up!

Greets,
 Jeroen

> On 15 Jan 2022, at 12:08, Alexandre PETRESCU <[email-masked]> wrote:
> 
> One does not know at this time whether the in-person part of hybrid is a good or a bad thing.  It is a 50-50.
> 
> Were we in July 2022, and with scientific proof at hand that omicron saved us, then yes,           let us do hybrid.
>

---

From: Vasilenko Eduard <[email-masked]>
Date: Mon, 17 Jan 2022 15:01:24 +0000

On the contrary,
I consider the latest version of this virus
As something very close to the group of "Acute Respiratory Disease"
That is with us for at least a century (professionals said 2 centuries; hence, very young, fast mutating).
There is a probability that the number of infected people was bigger in 2018 or 2019 at the same time (winter in the northern hemisphere) by some other viruses. It was just not positioned as a disaster.
i.e. I do not join the Alarm for the latest COVID-19 that is not much different from the other 5 covids that we experienced for years.
May be except the small decrease of collective immunity as a result of massive vaccination.
If a vaccine is missing the target then the illness because of any other virus (or stem of the same virus) is more severe https://en.wikipedia.org/wiki/Antibody-dependent_enhancement .
Hence, this year's number for illness and death could be a little bigger than 2018 or 2019. Thanks to massive vaccination.

Unfortunately, I could not buy the proper vaccine to visit Vienna.
Because the Vaccine War continues, governments are involved in this war and block other vaccines on their territories.

If nobody paid attention before to seasonal viruses, then no additional reason to pay attention now.
Some people paid attention before (for different reasons), they should pay attention now too.

If this massive vaccination would continue for many rounds then a decrease of collective immunity would be upgraded from small to big. Then vaccination would kill millions instead of tens of thousands (typical vaccine lethality+disablement for such type is 1/15000).
Only old archives of the USSR from 1980-1983 could help to understand the potential consequences because they did many rounds of vaccination in the same attempt to fight the fast mutating virus. It was not mandatory, but it was massive anyway - statistics may be valuable. I have not seen any attempt to dig it.
It was not possible to catch any covid by vaccination for 50 years of effort because its mutation is very fast - a young virus;
not like smallpox that is tens of thousands of years with humans - mutation slow for smallpox, the vaccine is effective.

PS:
It is not me who started this off-topic discussion. I believe people have the right to know other opinions.
If the opposite is presented, then I have decided to step in. Sorry to chairs.

Eduard
-----Original Message-----
From: v6ops [mailto:[email-masked]] On Behalf Of Jeroen Massar
Sent: Saturday, January 15, 2022 3:24 PM
To: Alexandre PETRESCU <[email-masked]>
Cc: [email-masked]
Subject: Re: [v6ops] non v6ops but human topic Re: IETF 113 Hybrid Meeting

Hola,

Yes, same from my side.

Greets,
 Jeroen

> [email-masked], tél 0169089223 Le 14/01/2022 à 21:58, Fred 
> Baker a écrit :
>> This is FYI...
>>

---

From: Alexandre Petrescu <[email-masked]>
Date: Mon, 17 Jan 2022 16:49:20 +0100

Le 17/01/2022 à 16:01, Vasilenko Eduard a écrit :
> On the contrary, I consider the latest version of this virus As 
> something very close to the group of "Acute Respiratory Disease" That
> is with us for at least a century (professionals said 2 centuries;
> hence, very young, fast mutating).

ok.

> There is a probability that the number of infected people was bigger 
> in 2018 or 2019 at the same time (winter in the northern hemisphere)>
> by some other viruses.

This can be researched.  It is difficult to find but it is possible.
The difficulty lies in distinguishing the number of deaths in 2018
between deaths of a certain other disease, exclusively of virus flu, or
a combination of both, or of some complication issued from them.  Once
one has a hard illness then the death lingers, and it is sufficient of a
small virus to kill, and not the initial hard illness.  Generally
speaking, when someone dies, it is hard to say why in detail.  That is
difficult to identify, but gives different answers in numbers.

In the country where I live the number 15.000 per year in 2019 for flu
was circulated.  This would be compared against 80.000 per year in 2020
of covid.

But again, it is hard to compare because of the reasons I gave, but that
is the best I could find for me.

> It was just not positioned as a disaster. i.e. I do not join the 
> Alarm for the latest COVID-19 that is not much different from the 
> other 5 covids that we experienced for years.

We can stay away from declaring it an alarm or not.  One can declare it
alarm for self, and other declare it not alarming for other self.

> May be except the small decrease of collective immunity as a result 

This is taking sides, so I will not pursue :-)

> If a vaccine is missing the target then the illness because of any 
> other virus (or stem of the same virus) is more severe 
> https://en.wikipedia.org/wiki/Antibody-dependent_enhancement . Hence,
> this year's number for illness and death could be a little bigger
> than 2018 or 2019. Thanks to massive vaccination.

I will not take sides.

But for information, there is a list of reasons why one would believe
that vaccination is not good.  That list is made of several classes.
One class of the reasons has to do with numbers reported along time
lines.  In this class, it can be seen that along a time axis vaccine
numbers coincide with cases numbers, in their growth.  There is no
causality proven, but the numbers are shown.  The word 'massive' in your
text corresponds to these numbers.

(there are also counter-arguments in numbers in order to support the
vaccination recommendation)

> Unfortunately, I could not buy the proper vaccine to visit Vienna.

This is unfortunate, but one should know that 'proper vaccine to visit
Vienna' depends on factors such as 'who says'?  For example,
convention.at misses one vaccine present in the EMA list.  It is
changing in time too.  Maybe one could get _that_ one.

Novavax is on the EMA site, but not on convention.at.  E in EMA stands
for Europe, so it should work in Austria who's a member.

EMA also lists currently Sputnik-V, Verocell, Sanofi and Valneva as
'under rolling review'.  That might mean one day soon(?) they're
approved too.  It also lists vaccines withdrawn from under review.

> Because the Vaccine War continues, governments are involved in this 
> war and block other vaccines on their territories.

It is not the first time this is mentioned at IETF.

It might also be called 'vaccine diplomacy'.  Some countries want to buy
from other countries whereas these latter would sell it to yet others.
A mismatch.  Some thought they're friends but vaccine diplomacy proved
them others are more friends, in this respect.

At IETF one could discuss the technical aspects of it.

> If nobody paid attention before to seasonal viruses, then no 
> additional reason to pay attention now. Some people paid attention 
> before (for different reasons), they should pay attention now too.

I agree, but it is more than that.

I was not paying attention to flu when going to IETF, even if some times
I was very bad after IETF.

Now I pay attention to covid because it seems it impacts all.

Before, the various flus or zikas or so where all regionalized to a zone
or timezone.  Now it's everybody at the same tiem.

> If this massive vaccination would continue for many rounds then a 
> decrease of collective immunity would be upgraded from small to big.

Noted.

> Then vaccination would kill millions instead of tens of thousands 
> (typical vaccine lethality+disablement for such type is 1/15000). 
> Only old archives of the USSR from 1980-1983 could help to understand
> the potential consequences because they did many rounds of
> vaccination in the same attempt to fight the fast mutating virus.

This the first time I hear about it, I am interested.

Do you know what was the virus they were fighting?  Is it a natural
virus or some laboratory escape?

For USSR: I remember having taken the iod pill in 1986 because of
Chernobyl, as a teenager.  I was more or less instructed to do so, only
I knew nothing about it.  Only a few people around me (family, etc.)
could discuss about it and in the end the advice was that I should do,
so I did, without really knowing what I do.

Now the times are different.  There is Internet and I have many other
people to talk to whether or not I should take the vaccine, even if the
quality of advice is also dilluted.

> It was not mandatory, but it was massive anyway - statistics may be 
> valuable. I have not seen any attempt to dig it.

What's the name of the vaccine or of the virus or of the illness?  It
could be found if tried.

> It was not possible to catch any covid by vaccination for 50 years of
> effort because its mutation is very fast - a young virus; not like
> smallpox that is tens of thousands of years with humans - mutation
> slow for smallpox, the vaccine is effective.

This argument might be true.

But.

It is also true that I take the seasonal flu virus (not sars-cov-2)
every year, and every year it seems my protection wanes.  It means the
first times I was taking the vaccine anti-flu I felt some protection but
later 2 or 3 years I felt there was nothing that protected me.

The normal seasonal flu is not a young virus.  And it mutates every year
anyways.

> PS: It is not me who started this off-topic discussion. I believe 
> people have the right to know other opinions. If the opposite is 
> presented, then I have decided to step in. Sorry to chairs.

For my part, currently I am all ears for this discussion.  The important
for me is to understand the idea from people I know, rather than from
many other people (even if specialists, and well known, recognized in
the field) that I dont know.

If htese people I know are those from v6ops WG then so be it.

Alex

> 
> Eduard -----Original Message----- From: v6ops 
> [mailto:[email-masked]] On Behalf Of Jeroen Massar Sent: 
> Saturday, January 15, 2022 3:24 PM To: Alexandre PETRESCU 
> <[email-masked]> Cc: [email-masked] Subject: Re: [v6ops] 
> non v6ops but human topic Re: IETF 113 Hybrid Meeting
> 
> Hola,
> 
> Yes, same from my side.
> 
> Seeing the numbers in Austria, I would be very surprised if one is 
> even allowed to go in or out of the country... austria did a few nice
> lockdowns already and looking at this:
> 
> 
> 
> And that is while Vienna is convenient for me (take either a long 
> trainride or a plane from Milan), and while I would love to 
> physically interact with people again.... unfortunately with the 
> current situation that will likely last, not yet :( -- the infection
>  risk during travel is too high.
> 
> 
> I see it extremely unlikely that the situation will change, even 
> before the end of this year... but there is hope.
> 
> And do consider the age of most of people in this group and the fact
>  that we have families, oh and other people of the planet that one 
> would spread an accidental infection too.....
> 
> Physical interaction with masks still sucks, cannot drink or have 
> dinner together easily without risk... and while the meetings are for
> 'getting work done', the social aspect is extremely important to ease
> up on digital interactions...
> 
> Please also see the research about Long Covid and the effects on the
>  brain and every other organ, that risk is a too big a risk IMHO, but
>  hey, YMMV, I can only wish luck... and please keep safe: FFP2-up!
> 
> Greets, Jeroen
> 
> 
>> Were we in July 2022, and with scientific proof at hand that 
>> omicron saved us, then yes,           let us do hybrid.
>> 
>> -- Alexandre Petrescu
>> [email-masked], tél 0169089223 Le 14/01/2022 à 21:58, 
>> Fred Baker a écrit :
>>> This is FYI...
>>> 
>>> IETF 113 will be the week of March 20, in Vienna. It will be a 
>>> hybrid meeting, meaning that some of us (including me, barring 
>>> unforeseen circumstances) will be in Vienna, and the rest of us 
>>> (including Ron) will be on MeetEcho. The draft repository will 
>>> close March 7 
>>> (https://datatracker.ietf.org/meeting/113/important-dates/), 
>>> meaning that it is in your interest to post drafts earlier, and 
>>> send a note to the working group inviting discussion of them. 
>>> Information on internet drafts may be found at 
>>> https://www.ietf.org/standards/ids/guidelines/ or 
>>> https://authors.ietf.org. The latter is under development.
>>> 
>>> At each IETF meeting, I seem to get asked about how to get a 
>>> topic onto the v6ops agenda, or a draft. The rule that Ron and I
>>>  enforce, which was requested by the working               group
>>>  and has been true of v6ops for a number of years, is that we are
>>>  looking for a draft to be consistent with (e.g., on a topic 
>>> identified in) our charter 
>>> (https://datatracker.ietf.org/wg/v6ops/charter/), posted, and at
>>>  least had preliminary but supportive discussions on the mailing
>>>  list. Drafts that have been posted prior to the previous meeting
>>>  (e.g., IETF 112, November 12 2021) need to have been updated and
>>>  reposted in the intervening time.
>>> 
>>> reformatted from 
>>> https://datatracker.ietf.org/wg/v6ops/documents/. 
>>> _______________________________________________ v6ops mailing 
>>> list [email-masked] https://www.ietf.org/mailman/listinfo/v6ops
>> _______________________________________________ v6ops mailing list 
>> [email-masked] https://www.ietf.org/mailman/listinfo/v6ops
> 
> _______________________________________________ v6ops mailing list 
> [email-masked] https://www.ietf.org/mailman/listinfo/v6ops

---

From: Vasilenko Eduard <[email-masked]>
Date: Mon, 17 Jan 2022 17:13:15 +0000

> the potential consequences because they did many rounds of vaccination 
> in the same attempt to fight the fast mutating virus.
This the first time I hear about it, I am interested.
Do you know what was the virus they were fighting?  Is it a natural virus or some laboratory escape?

EV: It was ordinary influenza.
They have achieved the big spike of other viruses as a result and stopped this madness.
They did not have any bad intentions (like now), they just believed in progress and science too much.

> valuable. I have not seen any attempt to dig it.
What's the name of the vaccine or of the virus or of the illness?  It could be found if tried.

EV: Common, It was 40 years ago. Even the western world did not need personal names for vaccine marketing, never to say USSR.
Of course, it did not have a name. Probably it has a number or any other abbreviation.
And for sure, they did try to fix it every year to catch the new stem of influenza. Hence, the number was different every year.
You said that you did try vaccination against influenza many times. Do you remember the names of vaccines for all years?
You see.

The normal seasonal flu is not a young virus.  And it mutates every year anyways.
EV: I have heard that it is young - just 200+ years, still not stable.
Hence, your result of vaccination. You are not alone with such a result.

Eduard
-----Original Message-----
From: Alexandre Petrescu [mailto:[email-masked]] 
Sent: Monday, January 17, 2022 6:45 PM
To: Vasilenko Eduard <[email-masked]>; Jeroen Massar <jeroen=[email-masked]>
Cc: [email-masked]
Subject: Re: [v6ops] non v6ops but human topic Re: IETF 113 Hybrid Meeting

Le 17/01/2022 à 16:01, Vasilenko Eduard a écrit :
> something very close to the group of "Acute Respiratory Disease"
> That is with us for at least a century (professionals said 2 
> centuries; hence, very young, fast mutating).

ok.

This can be researched.  It is difficult to find but it is possible.
The difficulty lies in distinguishing the number of deaths in 2018 between deaths of a certain other disease, exclusively of virus flu, or a combination of both, or of some complication issued from them.  Once one has a hard illness then the death lingers, and it is sufficient of a small virus to kill, and not the initial hard illness.  Generally speaking, when someone dies, it is hard to say why in detail.  That is difficult to identify, but gives different answers in numbers.

In the country where I live the number 15.000 per year in 2019 for flu was circulated.  This would be compared against 80.000 per year in 2020 of covid.

But again, it is hard to compare because of the reasons I gave, but that is the best I could find for me.

> It was just not positioned as a disaster. i.e. I do not join the Alarm 
> for the latest COVID-19 that is not much different from the other 5 
> covids that we experienced for years.

We can stay away from declaring it an alarm or not.  One can declare it alarm for self, and other declare it not alarming for other self.

> https://en.wikipedia.org/wiki/Antibody-dependent_enhancement .
> Hence, this year's number for illness and death could be a little 
> bigger than 2018 or 2019. Thanks to massive vaccination.

I will not take sides.

But for information, there is a list of reasons why one would believe that vaccination is not good.  That list is made of several classes.
One class of the reasons has to do with numbers reported along time lines.  In this class, it can be seen that along a time axis vaccine numbers coincide with cases numbers, in their growth.  There is no causality proven, but the numbers are shown.  The word 'massive' in your text corresponds to these numbers.

(there are also counter-arguments in numbers in order to support the vaccination recommendation)

> Unfortunately, I could not buy the proper vaccine to visit Vienna.

This is unfortunate, but one should know that 'proper vaccine to visit Vienna' depends on factors such as 'who says'?  For example, convention.at misses one vaccine present in the EMA list.  It is changing in time too.  Maybe one could get _that_ one.

Novavax is on the EMA site, but not on convention.at.  E in EMA stands for Europe, so it should work in Austria who's a member.

EMA also lists currently Sputnik-V, Verocell, Sanofi and Valneva as 'under rolling review'.  That might mean one day soon(?) they're approved too.  It also lists vaccines withdrawn from under review.

It might also be called 'vaccine diplomacy'.  Some countries want to buy from other countries whereas these latter would sell it to yet others.
A mismatch.  Some thought they're friends but vaccine diplomacy proved them others are more friends, in this respect.

I was not paying attention to flu when going to IETF, even if some times I was very bad after IETF.

Before, the various flus or zikas or so where all regionalized to a zone or timezone.  Now it's everybody at the same tiem.

Noted.

> the potential consequences because they did many rounds of vaccination 
> in the same attempt to fight the fast mutating virus.

Do you know what was the virus they were fighting?  Is it a natural virus or some laboratory escape?

For USSR: I remember having taken the iod pill in 1986 because of Chernobyl, as a teenager.  I was more or less instructed to do so, only I knew nothing about it.  Only a few people around me (family, etc.) could discuss about it and in the end the advice was that I should do, so I did, without really knowing what I do.

Now the times are different.  There is Internet and I have many other people to talk to whether or not I should take the vaccine, even if the quality of advice is also dilluted.

> valuable. I have not seen any attempt to dig it.

What's the name of the vaccine or of the virus or of the illness?  It could be found if tried.

But.

It is also true that I take the seasonal flu virus (not sars-cov-2) every year, and every year it seems my protection wanes.  It means the first times I was taking the vaccine anti-flu I felt some protection but later 2 or 3 years I felt there was nothing that protected me.

The normal seasonal flu is not a young virus.  And it mutates every year anyways.

> presented, then I have decided to step in. Sorry to chairs.

For my part, currently I am all ears for this discussion.  The important for me is to understand the idea from people I know, rather than from many other people (even if specialists, and well known, recognized in the field) that I dont know.

Alex

> https://ourworldindata.org/explorers/coronavirus-data-explorer?zoomToS
> election=true&time=2020-03-01..latest&facet=none&pickerSort=desc&picke
> rMetric=total_vaccinations_per_hundred&Metric=Confirmed+cases&Interval
> =Cumulative&Relative+to+Population=true&Color+by+test+positivity=false
> &country=USA~GBR~ISR~DEU~ARE~ARG~FRA~AUT~CHE
>
>
>
>
>
>
>
>
>
>
> 
> trainride or a plane from Milan), and while I would love to physically 
> interact with people again.... unfortunately with the current 
> situation that will likely last, not yet :( -- the infection risk 
> during travel is too high.
> 
> 
>>> (including Ron) will be on MeetEcho. The draft repository will close 
>>> March 7 (https://datatracker.ietf.org/meeting/113/important-dates/),
>>> meaning that it is in your interest to post drafts earlier, and send 
>>> a note to the working group inviting discussion of them.
>>> onto the v6ops agenda, or a draft. The rule that Ron and I

---

From: Alexandre Petrescu <[email-masked]>
Date: Mon, 17 Jan 2022 19:59:53 +0100

Le 17/01/2022 à 18:13, Vasilenko Eduard a écrit :
>> Only old archives of the USSR from 1980-1983 could help to
>> understand the potential consequences because they did many rounds
>> of vaccination in the same attempt to fight the fast mutating
>> virus.
> This the first time I hear about it, I am interested. Do you know
> what was the virus they were fighting?  Is it a natural virus or some
> laboratory escape?
> 
> EV: It was ordinary influenza. They have achieved the big spike of
> other viruses as a result and stopped this madness.

You mean the big peak?

We had several peaks recently.  There is tendency in  growing the peaks
of the cases, but lowering the peaks of casualties.  There is agreement
that things are not sure to say something about them.

> in progress and science too much.

True, science method should be used.

I dont think there are bad intentions.  I think all do their best to
achieve best.

I think there is a difference of two grand strategies 'zero covid' vs
'collective immunity' (or 'herd immunity').  They frame a little bit as
antagonistic, but there are many variations.

I see the following:

The main champions of 'zero covid' are China, Hong Kong, New Zealand and
Australia.  Probably Canada and Singapore.

The main champion of 'herd immunity' (or 'total freedom' called some
times) is USA and many countries in Europe.

I dont know Russia(?), I would like to know.

The first country likely to make mandatory vaccine is Austria at the
beginning of February, but there is also Turkmenistan and probably
others in South America.  There is also Luxembourg the first to mandate
vaccine to all incoming daily workers.

In this context, it is hard to tell who is right and who is wrong.
Since we know that no government wants bad for their people it means
that they mgith all be right.  As such it is hard to say that some are
badly intended.

>> It was not mandatory, but it was massive anyway - statistics may
>> be valuable. I have not seen any attempt to dig it.
> 
> EV: Common, It was 40 years ago. Even the western world did not need
> personal names for vaccine marketing, never to say USSR. Of course,
> it did not have a name. Probably it has a number or any other
> abbreviation. And for sure, they did try to fix it every year to
> catch the new stem of influenza. Hence, the number was different
> every year. You said that you did try vaccination against influenza
> many times. Do you remember the names of vaccines for all years?

I dont remember off of the top of my head, but I saved the certificates:
2013 and 2014 I got Fluarix, then in 2016 I got Vaxigrip.  In 2020 I
tried but they said there were no more for my category.  In 2021 I didnt
even try, because they said they saved the flu vaccines for the persons
at risk.

Mixtures between variants and vaccine kinds are called heterologous (and
not heterogeneous as one might expect).  The articles about heterologous
are difficult reads, but they should be read.

I am mentally prepared for more vaccines to come.

> You see.

Generally speaking I see.  I see it is hard to remember.  It is just flu.

But the dimension right now is much bigger.

> The normal seasonal flu is not a young virus.  And it mutates every
> year anyways. EV: I have heard that it is young - just 200+ years,
> still not stable. Hence, your result of vaccination.

Probably, it is a potential explanation.

> You are not alone with such a result.

Probably.

I knew my flu vaccination history and feelings before I decided for my
covid vaccination plan.

Right now I know my covid vaccination history and feelings and wonder
about the 4th dose.

Alex

> 
> Eduard -----Original Message----- From: Alexandre Petrescu
> [mailto:[email-masked]] Sent: Monday, January 17,
> 2022 6:45 PM To: Vasilenko Eduard <[email-masked]>;
> Jeroen Massar <jeroen=[email-masked]> Cc: [email-masked] 
>> There is a probability that the number of infected people was
>> bigger in 2018 or 2019 at the same time (winter in the northern
>> hemisphere)> by some other viruses.
> 
> between deaths of a certain other disease, exclusively of virus flu,
> or a combination of both, or of some complication issued from them.
> Once one has a hard illness then the death lingers, and it is
> sufficient of a small virus to kill, and not the initial hard
> illness.  Generally speaking, when someone dies, it is hard to say
> why in detail.  That is difficult to identify, but gives different
> answers in numbers.
> 
> In the country where I live the number 15.000 per year in 2019 for
> flu was circulated.  This would be compared against 80.000 per year
> in 2020 of covid.
> 
> We can stay away from declaring it an alarm or not.  One can declare
> it alarm for self, and other declare it not alarming for other self.
> 
> causality proven, but the numbers are shown.  The word 'massive' in
> your text corresponds to these numbers.
> 
> This is unfortunate, but one should know that 'proper vaccine to
> visit Vienna' depends on factors such as 'who says'?  For example,
> Novavax is on the EMA site, but not on convention.at.  E in EMA
> stands for Europe, so it should work in Austria who's a member.
> 
>> Because the Vaccine War continues, governments are involved in
>> this war and block other vaccines on their territories.
> 
> It might also be called 'vaccine diplomacy'.  Some countries want to
> buy from other countries whereas these latter would sell it to yet
> others. A mismatch.  Some thought they're friends but vaccine
> diplomacy proved them others are more friends, in this respect.
> 
> Before, the various flus or zikas or so where all regionalized to a
> zone or timezone.  Now it's everybody at the same tiem.
> 
>> Only old archives of the USSR from 1980-1983 could help to
>> understand the potential consequences because they did many rounds
>> of vaccination in the same attempt to fight the fast mutating
>> virus.
> 
> Chernobyl, as a teenager.  I was more or less instructed to do so,
> only I knew nothing about it.  Only a few people around me (family,
> etc.) could discuss about it and in the end the advice was that I
> should do, so I did, without really knowing what I do.
> 
> people to talk to whether or not I should take the vaccine, even if
> the quality of advice is also dilluted.
> 
>> It was not mandatory, but it was massive anyway - statistics may
>> be valuable. I have not seen any attempt to dig it.
> 
>> It was not possible to catch any covid by vaccination for 50 years
>> of effort because its mutation is very fast - a young virus; not
>> like smallpox that is tens of thousands of years with humans -
>> mutation slow for smallpox, the vaccine is effective.
> 
> every year, and every year it seems my protection wanes.  It means
> the first times I was taking the vaccine anti-flu I felt some
> protection but later 2 or 3 years I felt there was nothing that
> protected me.
> 
> For my part, currently I am all ears for this discussion.  The
> important for me is to understand the idea from people I know, rather
> than from many other people (even if specialists, and well known,
> recognized in the field) that I dont know.
> 
>> <[email-masked]> Cc: [email-masked] Subject: Re:
>> [v6ops] non v6ops but human topic Re: IETF 113 Hybrid Meeting
>> 
>> Hola,
>> 
>> Yes, same from my side.
>> 
>> even allowed to go in or out of the country... austria did a few
>> nice lockdowns already and looking at this:
>> 
>> current situation that will likely last, not yet :( -- the
>> infection risk during travel is too high.
>> 
>> 
>> And do consider the age of most of people in this group and the
>> fact that we have families, oh and other people of the planet that
>> one would spread an accidental infection too.....
>> 
>> dinner together easily without risk... and while the meetings are
>> for 'getting work done', the social aspect is extremely important
>> to ease up on digital interactions...
>> 
>> Please also see the research about Long Covid and the effects on
>> the brain and every other organ, that risk is a too big a risk
>> IMHO, but hey, YMMV, I can only wish luck... and please keep safe:
>> FFP2-up!
>> 
>> Greets, Jeroen
>> 
>> 
>>> One does not know at this time whether the in-person part of
>>> hybrid is a good or a bad thing.  It is a 50-50.
>>> 
>>>> unforeseen circumstances) will be in Vienna, and the rest of
>>>> us (including Ron) will be on MeetEcho. The draft repository
>>>> will close March 7
>>>> topic onto the v6ops agenda, or a draft. The rule that Ron and
>>>> I enforce, which was requested by the working
>>>> group and has been true of v6ops for a number of years, is that
>>>> we are looking for a draft to be consistent with (e.g., on a
>>>> topic identified in) our charter 
>>>> (https://datatracker.ietf.org/wg/v6ops/charter/), posted, and
>>>> at least had preliminary but supportive discussions on the
>>>> mailing list. Drafts that have been posted prior to the
>>>> previous meeting (e.g., IETF 112, November 12 2021) need to
>>>> have been updated and reposted in the intervening time.
>>>> 
>>>> list [email-masked]

---

From: Nick Hilliard <[email-masked]>
Date: Mon, 17 Jan 2022 19:04:26 +0000

Can you please take this conversation somewhere else?  This is v6ops@ietf.

Nick

Alexandre Petrescu wrote on 17/01/2022 18:59:
>> year anyways.

---

From: Vasilenko Eduard <[email-masked]>
Date: Mon, 17 Jan 2022 20:12:46 +0000

Done. Sorry.

From: Nick Hilliard [mailto:[email-masked]]
Sent: Monday, January 17, 2022 10:04 PM
To: Alexandre Petrescu <[email-masked]>
Cc: Vasilenko Eduard <[email-masked]>; [email-masked]
Subject: Re: [v6ops] non v6ops but human topic Re: IETF 113 Hybrid Meeting

Nick

You mean the big peak?

They did not have any bad intentions (like now), they just believed
in progress and science too much.

I see the following:

You see.

Probably.

Alex

Eduard -----Original Message----- From: Alexandre Petrescu
[mailto:[email-masked]] Sent: Monday, January 17,
2022 6:45 PM To: Vasilenko Eduard <[email-masked]><mailto:[email-masked]>;
Jeroen Massar <jeroen=[email-masked]><mailto:jeroen=[email-masked]> Cc: [email-masked]<mailto:[email-masked]> Subject: Re: [v6ops] non v6ops but human topic Re: IETF 113 Hybrid
Meeting

On the contrary, I consider the latest version of this virus As something very close to the group of "Acute Respiratory Disease" That is with us for at least a century (professionals said 2 centuries; hence, very young, fast mutating).

ok.

This can be researched.  It is difficult to find but it is possible. The difficulty lies in distinguishing the number of deaths in 2018

But again, it is hard to compare because of the reasons I gave, but
that is the best I could find for me.

May be except the small decrease of collective immunity as a result
of massive vaccination.

If a vaccine is missing the target then the illness because of any other virus (or stem of the same virus) is more severe https://en.wikipedia.org/wiki/Antibody-dependent_enhancement . Hence, this year's number for illness and death could be a little bigger than 2018 or 2019. Thanks to massive vaccination.

I will not take sides.

that vaccination is not good.  That list is made of several classes. One class of the reasons has to do with numbers reported along time

If nobody paid attention before to seasonal viruses, then no additional reason to pay attention now. Some people paid attention before (for different reasons), they should pay attention now too.

I was not paying attention to flu when going to IETF, even if some
times I was very bad after IETF.

If this massive vaccination would continue for many rounds then a decrease of collective immunity would be upgraded from small to
big.

Noted.

Then vaccination would kill millions instead of tens of thousands (typical vaccine lethality+disablement for such type is 1/15000). Only old archives of the USSR from 1980-1983 could help to
understand the potential consequences because they did many rounds
of vaccination in the same attempt to fight the fast mutating
virus.

But.

PS: It is not me who started this off-topic discussion. I believe people have the right to know other opinions. If the opposite is presented, then I have decided to step in. Sorry to chairs.

Alex

Eduard -----Original Message----- From: v6ops [mailto:[email-masked]] On Behalf Of Jeroen Massar Sent: Saturday, January 15, 2022 3:24 PM To: Alexandre PETRESCU <[email-masked]><mailto:[email-masked]> Cc: [email-masked]<mailto:[email-masked]> Subject: Re:
[v6ops] non v6ops but human topic Re: IETF 113 Hybrid Meeting

Hola,

Yes, same from my side.

Seeing the numbers in Austria, I would be very surprised if one is even allowed to go in or out of the country... austria did a few
nice lockdowns already and looking at this:

And that is while Vienna is convenient for me (take either a long trainride or a plane from Milan), and while I would love to
physically interact with people again.... unfortunately with the
current situation that will likely last, not yet :( -- the
infection risk during travel is too high.

Physical interaction with masks still sucks, cannot drink or have dinner together easily without risk... and while the meetings are
for 'getting work done', the social aspect is extremely important
to ease up on digital interactions...

Greets, Jeroen

On 15 Jan 2022, at 12:08, Alexandre PETRESCU <[email-masked]><mailto:[email-masked]> wrote:

I protest agaisnt consciously taking the risk to spread the
virus.

-- Alexandre Petrescu

[email-masked]<mailto:[email-masked]>, tél 0169089223 Le 14/01/2022 à 21:58,
Fred Baker a écrit :

This is FYI...

IETF 113 will be the week of March 20, in Vienna. It will be a hybrid meeting, meaning that some of us (including me, barring unforeseen circumstances) will be in Vienna, and the rest of
us (including Ron) will be on MeetEcho. The draft repository
will close March 7
(https://datatracker.ietf.org/meeting/113/important-dates/), meaning that it is in your interest to post drafts earlier, and
send a note to the working group inviting discussion of them. Information on internet drafts may be found at https://www.ietf.org/standards/ids/guidelines/ or https://authors.ietf.org. The latter is under development.

topic identified in) our charter (https://datatracker.ietf.org/wg/v6ops/charter/), posted, and

The state of play in v6ops is as attached. This information is reformatted from
https://datatracker.ietf.org/wg/v6ops/documents/. _______________________________________________ v6ops mailing
list [email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/v6ops
_______________________________________________ v6ops mailing
list [email-masked]<mailto:[email-masked]> https://www.ietf.org/mailman/listinfo/v6ops

_______________________________________________ v6ops mailing list [email-masked]<mailto:[email-masked]> https://www.ietf.org/mailman/listinfo/v6ops

_______________________________________________
v6ops mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/v6ops

---

From: Alexandre Petrescu <[email-masked]>
Date: Mon, 17 Jan 2022 21:15:43 +0100

why?  v6ops@ietf will not meet in person soon?

---

From: Ron Bonica <[email-masked]>
Date: Tue, 18 Jan 2022 15:44:42 +0000

Alexandre,

Because this topic is relevant to every IETF working group, you might want to bring it to the IETF Discussion mailing list.

                                                                             Ron

Juniper Business Use Only
From: v6ops <[email-masked]> On Behalf Of Alexandre PETRESCU
Sent: Saturday, January 15, 2022 6:09 AM
To: [email-masked]
Subject: [v6ops] non v6ops but human topic Re: IETF 113 Hybrid Meeting

[External Email. Be cautious of content]

--

Alexandre Petrescu

[email-masked]<mailto:[email-masked]>, tél 0169089223
Le 14/01/2022 à 21:58, Fred Baker a écrit :
This is FYI...

---

From: Fred Baker <[email-masked]>
Date: Thu, 20 Jan 2022 22:25:35 -0800

This is being discussed on other mailing lists. Let's reserve this list for IPv6-related topics.

---

From: Alexandre Petrescu <[email-masked]>
Date: Fri, 21 Jan 2022 13:36:23 +0100

yes, sorry.  This is very much because of me.
I started some covid discussion on shmoo WG as well, then redirected to
113attendees early-open too; but too much it seems.  Sorry about that.

yes let's reserve the discussion here to IPv6-related topics.