Subject: Re: [VCARDDAV] RELAX NG readability

From: Simon Perreault <[email-masked]>
Date: Thu, 19 May 2011 15:30:23 -0400

On 2011-04-18 15:32, Peter Saint-Andre wrote:
> Yes, I noticed that just now while reviewing icalendar-in-xml; the
> cross-references are quite helpful.

I added cross-references as comments in the schema.

Simon
-- 
DTN made easy, lean, and smart --> http://postellation.viagenie.ca
NAT64/DNS64 open-source        --> http://ecdysis.viagenie.ca
STUN/TURN server               --> http://numb.viagenie.ca

---

From: Peter Saint-Andre <[email-masked]>
Date: Thu, 19 May 2011 13:31:03 -0600

<hat type='individual'/>

> I added cross-references as comments in the schema.

WFM!

Peter

-- 
Peter Saint-Andre
https://stpeter.im/