Subject: [VCARDDAV] ID Tracker State Update Notice: <draft-daboo-ical-vcard-parameter-encoding-02.txt> (fwd)

From: Cyrus Daboo <[email-masked]>
Date: Fri, 16 Nov 2012 16:17:12 -0500

Hi folks,
The parameter encoding spec is now in IETF Last Call so this is (almost) 
your last chance to review and comment...

------------ Forwarded Message -----------
Date: November 16, 2012 1:13:43 PM -0800
From: IETF Secretariat <[email-masked]>
Subject: ID Tracker State Update Notice: 
<draft-daboo-ical-vcard-parameter-encoding-02.txt>

Last call has been made for draft-daboo-ical-vcard-parameter-encoding and
state has been changed to In Last Call ID Tracker URL:
http://datatracker.ietf.org/doc/draft-daboo-ical-vcard-parameter-encoding/

---------- End Forwarded Message ----------

-- 
Cyrus Daboo

---

From: Michael Angstadt <[email-masked]>
Date: Mon, 19 Nov 2012 15:33:06 -0500

At the top of page 4, the table refers to the double-quote character
as a "Quotation Mark".  Should the term "Double-Quote" be used
instead?  Using this word might help to avoid confusion because it's
the word that is used throughout the document when referring to this
particular character.

Thanks,
-Mike
http://code.google.com/p/ez-vcard

On Fri, Nov 16, 2012 at 4:17 PM, Cyrus Daboo <[email-masked]> wrote:
> _______________________________________________
> VCARDDAV mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/vcarddav