Subject: [vmeet] Minutes from the Paris meeting

From: Paul Hoffman <[email-masked]>
Date: Mon, 9 Apr 2012 09:58:50 -0700

...are available at <http://www.ietf.org/proceedings/83/minutes/minutes-83-rpsreqs.txt>. Send me any corrections. My apologies for taking so long to do the transcription, but there was a lot of good material there. There are many ideas that were brought up at the meeting that should be separate threads on this list.

--Paul Hoffman

---

From: Yoav Nir <[email-masked]>
Date: Tue, 10 Apr 2012 11:27:28 +0300

> ...are available at <http://www.ietf.org/proceedings/83/minutes/minutes-83-rpsreqs.txt>. Send me any corrections. My apologies for taking so long to do the transcription, but there was a lot of goo…

Interesting read. I see that the audio recording page ( http://www.ietf.org/audio/ietf83/ ) still doesn't have recordings for Friday. Any idea when that will change?

Yoav

---

From: Alessandro Amirante <[email-masked]>
Date: Tue, 10 Apr 2012 11:29:46 +0200

Hi Yoav,

the recordings of the sessions we supported through Meetecho are 
available at:
www.meetecho.com/ietf83/recordings

As to the mp3 audio recordings, I guess they will be posted soon. See here:
http://www.ietf.org/mail-archive/web/ietf/current/msg72767.html

Cheers,
Alessandro

Il 10/04/2012 10:27, Yoav Nir ha scritto:
>> ...are available at<http://www.ietf.org/proceedings/83/minutes/minutes-83-rpsreqs.txt>. Send me any corrections. My apologies for taking so long to do the transcription, but there was a lot of good material there. There are many ideas that were brought up at the meeting that should be separate threads on this list.
>
> _______________________________________________
> NOTE WELL: This list operates according to
> http://mipassoc.org/dkim/ietf-list-rules.html.
> https://www.ietf.org/mailman/listinfo/vmeet

-- 
Alessandro Amirante, Ph.D.

Meetecho S.r.l.
www.meetecho.com

---

From: Paul Hoffman <[email-masked]>
Date: Tue, 10 Apr 2012 07:40:03 -0700

On Apr 10, 2012, at 1:27 AM, Yoav Nir wrote:

> Interesting read.

Glad to hear it. That's why I went for transcription instead of summarization.

> I see that the audio recording page ( http://www.ietf.org/audio/ietf83/ ) still doesn't have recordings for Friday. Any idea when that will change?

Soon. The systems with the official recordings where shipped the wrong way, apparently. I did my transcription from a recording I made myself from the front of the room.

--Paul Hoffman