Subject: Re: your mail

From: "RamanaReddy venkata kunam" <[email-masked]>
Date: 12 Jun 2002 06:10:13 -0000

hi,
Any one can help, how VRRP server load balancing work really.
How to get information related to VRRP server load balancing.

thanks in advance,
ramana
_________________________________________________________
Click below to visit monsterindia.com and review jobs in India or 
Abroad
http://monsterindia.rediff.com/jobs

---

From: Allan Liska <[email-masked]>
Date: Wed, 12 Jun 2002 08:26:49 -0400 (EDT)

> How to get information related to VRRP server load balancing.

VRRP is a redundancy protocol, not a load balancing protocol.  It is 
possible to acheive a form of load balancing by creating two -- or more 
-- virtual routers in the same netblock, with a different device set as 
master for each vr.

Does that help, or were you looking for something more specific?

allan 
-- 
Allan Liska
[email-masked]
http://www.allan.org