Subject: [VRRP] RE: MTU suggestion ?

From: [email-masked]
Date: Fri, 21 Mar 2003 10:39:38 -0600

but why limit them ? Why not just fragment ?

Would you please explain the problem in detail that you are trying to solve.

regards
Mukesh

> -----Original Message-----
> From: ext Alexandre Cassen [mailto:[email-masked]]
> Sent: Friday, March 21, 2003 5:47 AM
> To: Gupta Mukesh (IPRG/MtView)
> Cc: [email-masked]
> Subject: MTU suggestion ?
> 
> 
> Hi,
> 
> was thinking of one think : Why not limiting max number of 
> VRRP VIP present into adverts according to interface MTU ? 
> for fragmentation...
> 
> Best regards,
> Alexandre
> 
_______________________________________________
vrrp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/vrrp

---

From: Guru Yele <[email-masked]>
Date: Sat, 22 Mar 2003 10:03:44 -0800 (PST)

All,
I would like to know if there are any asics which support VRRP fully.
If yes, I really apprecaite any details of those vendors and chip sepcific details.
 
Thanks
Guru

---------------------------------
Do you Yahoo!?
Yahoo! Platinum - Watch CBS' NCAA March Madness, live on your desktop!