Subject: [VRRP] Draft draft-nadas-vrrp-unified-spec-01.txt as a WG item

From: "Mukesh Gupta" <[email-masked]>
Date: Wed, 24 Oct 2007 22:53:31 -0700

Folks,

The chairs would like to determine the consensus on accepting draft
draft-nadas-vrrp-unified-spec-01.txt as a WG item for replacing VRRP for
IPv6 (draft-ietf-vrrp-ipv6-spec-08.txt).

If anyone is opposed to accepting this document, please respond to the
list saying that you oppose accepting the document as a WG document, and
provide the reasons for your opposition.

If you support accepting the draft as a WG item, please respond with
your Yes as well.

Regards
Radia & Mukesh

-----Original Message-----
From: Stephen Nadas [mailto:[email-masked]] 
Sent: Tuesday, October 16, 2007 6:23 PM
To: Don Provan
Cc: [email-masked]
Subject: RE: [VRRP] FW: I-D ACTION:draft-nadas-vrrp-unified-spec-00.txt 

Hi Don and list,

I have just posted draft-nadas-vrrp-unified-spec-01.txt.  

I would like to ask the working group to consider taking up this draft
as a working group document. 

Thanks and regards, 
Steve  

_______________________________________________
vrrp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/vrrp

---

From: "Don Provan" <[email-masked]>
Date: Thu, 25 Oct 2007 11:43:36 -0700

I think it's swell. :-)
-don

> From: Mukesh Gupta [mailto:[email-masked]]
> Sent: Wednesday, October 24, 2007 10:54 PM
> To: [email-masked]
> Subject: [VRRP] Draft draft-nadas-vrrp-unified-spec-01.txt as 
> a WG item
> 
> 
> Folks,
> 
> Subject: RE: [VRRP] FW: I-D 
> ACTION:draft-nadas-vrrp-unified-spec-00.txt 
> 
> Hi Don and list,
>

---

From: "Joe Fioramonti XJ" <[email-masked]>
Date: Thu, 25 Oct 2007 16:40:58 -0500

Yes.

-----Original Message-----
From: Mukesh Gupta [mailto:[email-masked]] 
Sent: Thursday, October 25, 2007 1:54 AM
To: [email-masked]
Subject: [VRRP] Draft draft-nadas-vrrp-unified-spec-01.txt as a WG item

Folks,

Regards
Radia & Mukesh

-----Original Message-----
From: Stephen Nadas [mailto:[email-masked]] 
Sent: Tuesday, October 16, 2007 6:23 PM
To: Don Provan
Cc: [email-masked]
Subject: RE: [VRRP] FW: I-D ACTION:draft-nadas-vrrp-unified-spec-00.txt 

Hi Don and list,

Thanks and regards, 
Steve

---

From: "Hott, Robert W CIV NSWCDD, W13" <[email-masked]>
Date: Fri, 26 Oct 2007 05:42:16 -0500

I definitely think that this draft should be accepted as a WG item. I
vote YES.

Bob Hott 

-----Original Message-----
From: Mukesh Gupta [mailto:[email-masked]] 
Sent: Thursday, October 25, 2007 1:54
To: [email-masked]
Subject: [VRRP] Draft draft-nadas-vrrp-unified-spec-01.txt as a WG item

Folks,

Regards
Radia & Mukesh

-----Original Message-----
From: Stephen Nadas [mailto:[email-masked]] 
Sent: Tuesday, October 16, 2007 6:23 PM
To: Don Provan
Cc: [email-masked]
Subject: RE: [VRRP] FW: I-D ACTION:draft-nadas-vrrp-unified-spec-00.txt 

Hi Don and list,

Thanks and regards, 
Steve

---

From: <[email-masked]>
Date: Tue, 30 Oct 2007 13:38:23 -0500

YES. (and makes my life easier with the Unified MIB :) )

Thanks,
Kalyan

-----Original Message-----
From: ext Hott, Robert W CIV NSWCDD, W13 [mailto:[email-masked]] 
Sent: Friday, October 26, 2007 3:42 AM
To: Mukesh Gupta; [email-masked]
Subject: RE: [VRRP] Draft draft-nadas-vrrp-unified-spec-01.txt as a WG
item

Bob Hott 

-----Original Message-----
From: Mukesh Gupta [mailto:[email-masked]]
Sent: Thursday, October 25, 2007 1:54
To: [email-masked]
Subject: [VRRP] Draft draft-nadas-vrrp-unified-spec-01.txt as a WG item

Folks,

Regards
Radia & Mukesh

-----Original Message-----
From: Stephen Nadas [mailto:[email-masked]]
Sent: Tuesday, October 16, 2007 6:23 PM
To: Don Provan
Cc: [email-masked]
Subject: RE: [VRRP] FW: I-D ACTION:draft-nadas-vrrp-unified-spec-00.txt 

Hi Don and list,

Thanks and regards,
Steve

---

From: "Steve Bates" <[email-masked]>
Date: Tue, 30 Oct 2007 16:46:29 -0600

Yes, accept the draft.

Steve 

-----Original Message-----
From: Mukesh Gupta [mailto:[email-masked]] 
Sent: Wednesday, October 24, 2007 11:54 PM
To: [email-masked]
Subject: [VRRP] Draft draft-nadas-vrrp-unified-spec-01.txt as a WG item

Folks,

If anyone is opposed to accepting this document, please respond to the list
saying that you oppose accepting the document as a WG document, and provide
the reasons for your opposition.

If you support accepting the draft as a WG item, please respond with your
Yes as well.

Regards
Radia & Mukesh

-----Original Message-----
From: Stephen Nadas [mailto:[email-masked]]
Sent: Tuesday, October 16, 2007 6:23 PM
To: Don Provan
Cc: [email-masked]
Subject: RE: [VRRP] FW: I-D ACTION:draft-nadas-vrrp-unified-spec-00.txt 

Hi Don and list,

I would like to ask the working group to consider taking up this draft as a
working group document. 

Thanks and regards,
Steve