Subject: Re: [weirds] Determining the registered domain

From: [email-masked]
Date: Thu, 05 Apr 2012 13:21:39 -0400

murray,
 
your question is several questions. 
 
is the service exact match or not?
 
does the service require more than one response?  
 
:43 has been exact match. it has not been uni-respondent.
 
an inexact match could be, as you propose, an exact match 
over the terminal label in a sequence of labels, or it 
could be an inexact match over a label.

what motivates the use case you've offered?
 
-e
~

---

From: Eric Brunner-Williams <[email-masked]>
Date: Thu, 05 Apr 2012 13:18:24 -0400

murray,

-e