Subject: [weirds] IETF 86 minutes posted

From: "Murray S. Kucherawy" <[email-masked]>
Date: Mon, 18 Mar 2013 09:15:53 -0700

The draft minutes from our dual session at IETF 86 in Orlando have been
posted.  Please review them and let us know if we've missed anything.

http://www.ietf.org/proceedings/86/minutes/minutes-86-weirds

Many thanks to Andrew Sullivan and John Levine for keeping great notes for
us!

-MSK, WEIRDS co-chair

---

From: Arturo Servin <[email-masked]>
Date: Thu, 21 Mar 2013 11:59:44 -0300

Just a nit.

	In the agenda it says that Andy presented the report, but in the slides
are Jean-Philippe, Simon and Marc.

	I could not attend the meeting, so I am not sure who really presented
or if there is a missing document (by Andy).

Thanks,
as

On 3/18/13 1:15 PM, Murray S. Kucherawy wrote:
> Many thanks to Andrew Sullivan and John Levine for keeping great notes
> for us!
> 
> -MSK, WEIRDS co-chair
> 
> 
> 
> _______________________________________________
> weirds mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/weirds
>

---

From: Simon Perreault <[email-masked]>
Date: Thu, 21 Mar 2013 18:25:41 +0100

> or if there is a missing document (by Andy).

The minutes are correct. Andy presented the report.

Not sure what slides you are referring to...

Simon
-- 
DTN made easy, lean, and smart --> http://postellation.viagenie.ca
NAT64/DNS64 open-source        --> http://ecdysis.viagenie.ca
STUN/TURN server               --> http://numb.viagenie.ca

---

From: Arturo Servin <[email-masked]>
Date: Thu, 21 Mar 2013 14:30:30 -0300

> Not sure what slides you are referring to...

	In the agenda page:

http://tools.ietf.org/wg/weirds/agenda?item=agenda-86-weirds.html

	Test Report

	But no worries. Doubt has been cleared now.

> Simon

/as