Subject: [weirds] I-D Action: draft-ietf-weirds-object-inventory-00.txt

From: [email-masked]
Date: Sun, 14 Apr 2013 20:39:58 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Web Extensible Internet Registration Data Service Working Group of the IETF.

	Title           : Domain Name Registration Data Access Protocol Object Inventory Analysis
	Author(s)       : Linlin Zhou
                          Ning Kong
                          Sean Shen
	Filename        : draft-ietf-weirds-object-inventory-00.txt
	Pages           : 18
	Date            : 2013-04-14

Abstract:
   WHOIS output elements from 124 TLDs were collected and analyzed.
   This document describes the statistical analysis process and result
   of WHOIS information.  The purpose of this document is to build an
   object inventory to facilitate discussions of domain name data
   objects in WHOIS response.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-weirds-object-inventory

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-weirds-object-inventory-00

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: "Linlin Zhou" <[email-masked]>
Date: Mon, 15 Apr 2013 13:01:46 +0800

The inventory draft is adopted as WG document. More comments are
appreciated.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
[email-masked]
Sent: Monday, April 15, 2013 11:40 AM
To: [email-masked]
Cc: [email-masked]
Subject: [weirds] I-D Action: draft-ietf-weirds-object-inventory-00.txt

A New Internet-Draft is available from the on-line Internet-Drafts
directories.
 This draft is a work item of the Web Extensible Internet Registration Data
Service Working Group of the IETF.

	Title           : Domain Name Registration Data Access Protocol
Object Inventory Analysis
	Author(s)       : Linlin Zhou
                          Ning Kong
                          Sean Shen
						  Steve Sheng
	Filename        : draft-ietf-weirds-object-inventory-00.txt
	Pages           : 18
	Date            : 2013-04-14

Abstract:

_______________________________________________
weirds mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/weirds