Subject: [weirds] Interop test in London?

From: Naoki Kambe <[email-masked]>
Date: Mon, 16 Dec 2013 18:08:12 +0900 (JST)

Hello,

I'm curious about participating in an interop test in the upcoming
IETF in London. I'm thinking that a prototype RDAP service, which is
actually being developed now, will be tested.  According to the last
meeting in Vancouver, we'll have it in London. Could anyone post the
details about that to the list?

Regards,

Naoki Kambe

---

From: "Linlin Zhou" <[email-masked]>
Date: Mon, 16 Dec 2013 17:35:01 +0800

Welcome to participate.
Marc Blanchet will send notification before IETF meeting on the
weirds-interop mailing list. You can ask him to add you to the mailing list.

Regards,
Linlin

> -----Original Message-----
> From: weirds [mailto:[email-masked]] On Behalf Of Naoki Kambe
> Sent: Monday, December 16, 2013 5:08 PM
> To: [email-masked]
> Subject: [weirds] Interop test in London?
> 
> Hello,
> 
> I'm curious about participating in an interop test in the upcoming IETF in
> London. I'm thinking that a prototype RDAP service, which is actually
being
> developed now, will be tested.  According to the last meeting in
Vancouver,
> we'll have it in London. Could anyone post the details about that to the
list?
> 
> Regards,
> 
> Naoki Kambe
> _______________________________________________
> weirds mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/weirds

---

From: Marc Blanchet <[email-masked]>
Date: Mon, 16 Dec 2013 09:16:09 -0500

> Hello,

Kambe-san,

> meeting in Vancouver, we'll have it in London.

yes.

> Could anyone post the

there is a separate mailing list setup for interop participant. We will subscribe you to the mailing list.
the details of the interop will be discussed on that separate mailing list.

last time, we did the interop session sunday morning. Before, it was saturday afternoon. The group should decide on the interop mailing list.

Marc.

---

From: Naoki Kambe <[email-masked]>
Date: Tue, 17 Dec 2013 09:54:38 +0900 (JST)

Marc-san, Linlin-san,

Thank you for the quick responses. I already received the information about
that list. We'll talk there later.

Regards,

Naoki Kambe