Subject: [weirds] Fwd: [weirds-interop] weirds interop session logistics details

From: Marc Blanchet <[email-masked]>
Date: Mon, 3 Nov 2014 17:43:43 -0500

FYI,
 we have been doing the interop sessions since many IETFs without too much « advertisement » in the weirds mailing list. If new people have RDAP implementations and want to join and test, please come.  This interop session will most likely be the last one colocated with IETF meetings.

Marc.

> Début du message réexpédié :
> 
> De: Marc Blanchet <[email-masked]>
> Date: 3 novembre 2014 17:41:28 UTC−5
> À: [email-masked]
> Objet: [weirds-interop] weirds interop session logistics details
> 
> Hello,
> the weirds interop session will happen on sunday nov. 9th in the IETF hotel (Hilton) from 8h00-10h00 am in  Rainbow 3 room in the Rainbow Tower.
> 
> Regards, Marc.
> _______________________________________________
> weirds-interop mailing list
> [email-masked]
> https://www.viagenie.ca/mailman/listinfo/weirds-interop

---

From: Naoki Kambe <[email-masked]>
Date: Tue, 04 Nov 2014 13:54:31 +0900 (JST)

Hello,

I have a question. 

From: Marc Blanchet <[email-masked]>
Date: Mon, 3 Nov 2014 17:43:43 -0500
>  This interop session will most likely be the last one colocated with IETF meetings.

What about sharing feedbacks after this session?  We had shared them
at the weirds WG meeting until the previous IETF.  I'm sure that we
won't have it this time.

Regards,
Naoki Kambe

---

From: "Hollenbeck, Scott" <[email-masked]>
Date: Tue, 4 Nov 2014 11:55:09 +0000

FWIW I can see a need for additional sessions once the ICANN-contracted domain name registries start doing implementation work. I’m willing to help facilitate as that need arises.

Scott

From: weirds [mailto:[email-masked]] On Behalf Of Marc Blanchet
Sent: Monday, November 03, 2014 5:44 PM
To: <[email-masked]>
Subject: [weirds] Fwd: [weirds-interop] weirds interop session logistics details

FYI,

Marc.

De: Marc Blanchet <[email-masked]<mailto:[email-masked]>>
Date: 3 novembre 2014 17:41:28 UTC−5
À: [email-masked]<mailto:[email-masked]>
Objet: [weirds-interop] weirds interop session logistics details

Hello,

Regards, Marc.
_______________________________________________
weirds-interop mailing list
[email-masked]<mailto:[email-masked]>
https://www.viagenie.ca/mailman/listinfo/weirds-interop