Subject: new photos from my party!

From: <[email-masked]>
Date: Mon, 28 Jan 2002 20:00:05 +0800 (HKT)

Hello!

My party... It was absolutely amazing!
I have attached my web page with new photos!
If you can please make color prints of my photos. Thanks!

---

From: Vasan V S <[email-masked]>
Date: Mon, 28 Jan 2002 17:40:36 +0530

This is a self-propagating virus which is spreading around the globe. Pls do not open the attachment!

Vasan

[email-masked] wrote:

>                             Name: www.myparty.yahoo.com
>    www.myparty.yahoo.com    Type: MS-DOS Application (application/x-unknown-content-type-comfile)
>                         Encoding: x-uuencode